<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>BOX-OFFICE FRANCE: &#34;Black Panther&#34; en fanfare aux 1res séances Paris :: FilmDeCulte</title>
	<!--meta name="description" content="FILM DE CULTE" /-->
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,BOX-OFFICE,FRANCE:,Black,Panther,fanfare,aux,1res,séances,Paris" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/cinema.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
	<script type="text/javascript" src="/includes/js/twoways.js"></script>
</head>
<body>

<div id="all"><!-- all -->

<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/cinema/actualite/">Actualité</a></li>
		<li><a href="/cinema/film/">De A à Z</a></li>
		<li><a href="/cinema/sortie-semaine/">Sorties de la semaine</a></li>
		<li><a href="/cinema/planning-sortie/">Planning des sorties</a></li>
		<li><a href="/cinema/realisateur/">Par réalisateur</a></li>
		<li><a href="/cinema/acteur/">Par acteur</a></li>
		<li class="last"><a href="/Notes-film-de-culte.html">Notes de la rédaction</a></li>
	</ul>
</div><!-- end ssmenu -->

<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->

<div id="bigleft"><!-- bigleft -->

<div id="breves">
<div class="twoways">
<a href="/cinema/actualite/BERLINALE-2018-gros-plan-en-images-sur-la-competition-25388.html" class="left"><span class="date">14/02/2018 - </span>BERLINALE 2018: gros plan en images sur la compétition</a>

</div>
<span class="date">Publié le 15/02/2018</span>
<div id="article">
<h1>BOX-OFFICE FRANCE: "Black Panther" en fanfare aux 1res séances Paris</h1>
<img src="/photos/5/8/5/120*160/58500.jpg" class="affiche" alt="BOX-OFFICE FRANCE: &#34;Black Panther&#34; en fanfare aux 1res séances Paris" width="108" height="160" />
<p class="chapo"><p><a href="http://www.filmdeculte.com/cinema/actualite/Black-Panther-25308.html"><b>Black Panther</b></a> n'a pas manqué ses débuts aux premières séances parisiennes de ce mercredi. Le blockbuster a rassemblé 3236 spectateurs dans 19 salles. Plus grosse sortie de la semaine avec 23 copies, <a href="http://www.filmdeculte.com/cinema/actualite/Phantom-Thread-25392.html"><b>Phantom Thread</b></a> de Paul Thomas Anderson fait des débuts solides avec 1652 spectateurs. Le podium est complété par la comédie <b>Le Retour du héros</b> avec Jean Dujardin avec 1526 entrées dans 17 salles.</p>
<p>Bon démarrage également pour <b>L'Apparition</b> de Xavier Giannoli, avec 1130 entrées dans 21 salles. Parmi les plus petites sorties, <a href="http://www.filmdeculte.com/cinema/actualite/Wajib-25002.html"><b>Wajib, l'invitation au mariage</b></a> de Annemarie Jacir (<a href="http://www.filmdeculte.com/people/entretien/Entretien-avec-Annemarie-Jacir-25361.html">lire notre entretien</a>) rassemble 161 spectateurs dans 5 salles, tandis que <a href="http://www.filmdeculte.com/cinema/actualite/Finding-Phong-25323.html"><b>Finding Phong</b></a> débute doucement avec 28 entrées dans 2 salles.</p>
<p><i>Source Rentrak France</i></p>
<p>Et pour ne rien manquer de nos news, dossiers, critiques et entretiens, rejoignez-nous sur <a href="http://www.facebook.com/pages/FilmDeCulte/37229304990">Facebook</a> et <a href="https://twitter.com/filmdeculte">Twitter</a> !</p></p>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
		$('#mycarousel').css('display', 'block').jcarousel();
	});
}(jQuery));
</script>
<div id="jgalerie">
	<ul id="mycarousel" class="jcarousel-skin-fdc">
		<li class="cover"><a href="/photo/4/BOX-OFFICE-FRANCE-Black-Panther-en-fanfare-aux-1res-seances-Paris-58499.html"><img src="/photos/4/8/5/80*50/BOX-OFFICE-FRANCE-Black-Panther-en-fanfare-aux-1res-seances-Paris-58499.jpg" alt="BOX-OFFICE FRANCE: &#34;Black Panther&#34; en fanfare aux 1res séances Paris" class="cover" /></a></li>
		<li class="affiche"><a href="/photo/4/BOX-OFFICE-FRANCE-Black-Panther-en-fanfare-aux-1res-seances-Paris-58500.html"><img src="/photos/5/8/5/40*50/BOX-OFFICE-FRANCE-Black-Panther-en-fanfare-aux-1res-seances-Paris-58500.jpg" alt="BOX-OFFICE FRANCE: &#34;Black Panther&#34; en fanfare aux 1res séances Paris" class="affiche" /></a></li>

	</ul>
</div>

<span class="author">par <a href="/Contacts.phtml?id=6">Nicolas Bardot</a></span>
</div>
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Black-Panther-en-fanfare-aux-1res-seances-Paris-25394.html"><span class="date">15/02/2018</span> BOX-OFFICE FRANCE: "Black Panther" en fanfare aux 1res séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/BERLINALE-2018-gros-plan-en-images-sur-la-competition-25388.html"><span class="date">14/02/2018</span> BERLINALE 2018: gros plan en images sur la compétition</a></li>
			<li class="cinema"><a href="/cinema/actualite/PASSAGE-OF-LIFE-gros-plan-sur-un-premier-film-japonais-25387.html"><span class="date">14/02/2018</span> PASSAGE OF LIFE: gros plan sur un premier film japonais</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-Tamio-Kawachi-1938-2018-25386.html"><span class="date">13/02/2018</span> DÉCÈS: Tamio Kawachi (1938-2018)</a></li>
			<li class="cinema"><a href="/cinema/actualite/DE-NATURA-1res-images-du-nouveau-Lucile-Hadzihalilovic-selectionne-a-la-Berlinale-25382.html"><span class="date">13/02/2018</span> DE NATURA: 1res images du nouveau Lucile Hadzihalilovic sélectionné à la Berlinale</a></li>
			<li class="cinema"><a href="/cinema/actualite/FORUM-DES-IMAGES-gros-plan-sur-le-programme-Les-Films-qui-venaient-du-froid-25381.html"><span class="date">13/02/2018</span> FORUM DES IMAGES: gros plan sur le programme "Les Films qui venaient du froid"</a></li>
			<li class="cinema"><a href="/cinema/actualite/MOSTRA-DE-VENISE-2018-le-president-du-jury-devoile-25379.html"><span class="date">13/02/2018</span> MOSTRA DE VENISE 2018: le président du jury dévoilé</a></li>
			<li class="cinema"><a href="/cinema/actualite/GIRLS-ALWAYS-HAPPY-gros-plan-sur-une-decouverte-chinoise-de-la-Berlinale-25364.html"><span class="date">12/02/2018</span> GIRLS ALWAYS HAPPY: gros plan sur une découverte chinoise de la Berlinale</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-2-VALENCIENNES-2018-premiers-indices-sur-la-programmation-25362.html"><span class="date">12/02/2018</span> FESTIVAL 2 VALENCIENNES 2018: premiers indices sur la programmation</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-US-Cinquante-nuances-leader-en-baisse-deconvenue-pour-Eastwood-25349.html"><span class="date">12/02/2018</span> BOX-OFFICE US: "Cinquante nuances" leader en baisse, déconvenue pour Eastwood</a></li>
			<li class="cinema"><a href="/cinema/actualite/YOURS-IN-SISTERHOOD-gros-plan-sur-un-intrigant-documentaire-selectionne-a-la-Berlinale-25348.html"><span class="date">12/02/2018</span> YOURS IN SISTERHOOD: gros plan sur un intrigant documentaire sélectionné à la Berlinale</a></li>
			<li class="cinema"><a href="/cinema/actualite/OSCARS-2018-le-palmares-de-la-guilde-des-scenaristes-25347.html"><span class="date">12/02/2018</span> OSCARS 2018: le palmarès de la guilde des scénaristes</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-Johann-Johannsson-19692018-25326.html"><span class="date">11/02/2018</span> DÉCÈS: Jóhann Jóhannsson (1969–2018)</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-John-Gavin-1931-2018-25322.html"><span class="date">10/02/2018</span> DÉCÈS: John Gavin (1931-2018)</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-demarrage-mammouth-pour-Les-Tuche-pire-debut-en-30-ans-pour-Woody-Allen-25321.html"><span class="date">08/02/2018</span> BOX-OFFICE FRANCE: démarrage mammouth pour "Les Tuche", pire début en 30 ans pour Woody Allen</a></li>
			<li class="cinema"><a href="/cinema/actualite/THE-LIGHTHOUSE-Willem-Dafoe-dans-le-nouveau-film-dhorreur-de-Robert-Eggers-25320.html"><span class="date">08/02/2018</span> THE LIGHTHOUSE: Willem Dafoe dans le nouveau film d'horreur de Robert Eggers ?</a></li>
			<li class="cinema"><a href="/cinema/actualite/MY-OWN-PRIVATE-HELL-des-images-pour-une-curiosite-bresilienne-25319.html"><span class="date">08/02/2018</span> MY OWN PRIVATE HELL: des images pour une curiosité brésilienne</a></li>
			<li class="cinema"><a href="/cinema/actualite/HELLS-KITTY-des-images-pour-le-chaton-de-lenfer-25318.html"><span class="date">08/02/2018</span> HELL'S KITTY: des images pour le chaton de l'enfer</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Eastwood-leader-en-berne-Le-Labyrinthe-et-Grey-degringolent-aux-1res-seances-Paris-25317.html"><span class="date">08/02/2018</span> BOX-OFFICE FRANCE: Eastwood leader en berne, "Le Labyrinthe" et "Grey" dégringolent aux 1res séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/OUR-HOME-1res-images-dun-tres-intrigant-film-japonais-selectionne-a-la-Berlinale-25315.html"><span class="date">07/02/2018</span> OUR HOUSE: 1res images d'un très intrigant film japonais sélectionné à la Berlinale</a></li>
			<li class="cinema"><a href="/cinema/actualite/PROJET-un-thriller-horrifique-pour-le-realisateur-de-Under-the-Shadow-avec-Armie-Hammer-25314.html"><span class="date">07/02/2018</span> PROJET: un thriller horrifique pour le réalisateur de "Under the Shadow" avec Armie Hammer</a></li>
			<li class="cinema"><a href="/cinema/actualite/GOLDEN-EXITS-une-superbe-affiche-pour-le-film-de-Alex-Ross-Perry-25312.html"><span class="date">06/02/2018</span> GOLDEN EXITS: une superbe affiche pour le film de Alex Ross Perry</a></li>
			<li class="cinema"><a href="/cinema/actualite/WHEN-I-GET-HOME-MY-WIFE-ALWAYS-PRETENDS-TO-BE-DEAD-1res-images-de-la-comedie-japonaise-au-pitch-fou-25311.html"><span class="date">06/02/2018</span> WHEN I GET HOME, MY WIFE ALWAYS PRETENDS TO BE DEAD: 1res images de la comédie japonaise au pitch fou</a></li>
			<li class="cinema"><a href="/cinema/actualite/CONCOURS-des-invit-pour-LEnfer-du-dimanche-au-cycle-Le-Monde-est-Stone-au-Forum-des-Images-25310.html"><span class="date">06/02/2018</span> CONCOURS: des invit' pour "L'Enfer du dimanche" au cycle 'Le Monde est Stone' au Forum des Images</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
</div><!-- end breves -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->

</div><!-- end bigleft -->

<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Black-Panther-en-fanfare-aux-1res-seances-Paris-25394.html"><span class="date">15/02/2018</span> BOX-OFFICE FRANCE: "Black Panther" en fanfare aux 1res séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/BERLINALE-2018-gros-plan-en-images-sur-la-competition-25388.html"><span class="date">14/02/2018</span> BERLINALE 2018: gros plan en images sur la compétition</a></li>
			<li class="cinema"><a href="/cinema/actualite/PASSAGE-OF-LIFE-gros-plan-sur-un-premier-film-japonais-25387.html"><span class="date">14/02/2018</span> PASSAGE OF LIFE: gros plan sur un premier film japonais</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-Tamio-Kawachi-1938-2018-25386.html"><span class="date">13/02/2018</span> DÉCÈS: Tamio Kawachi (1938-2018)</a></li>
			<li class="cinema"><a href="/cinema/actualite/DE-NATURA-1res-images-du-nouveau-Lucile-Hadzihalilovic-selectionne-a-la-Berlinale-25382.html"><span class="date">13/02/2018</span> DE NATURA: 1res images du nouveau Lucile Hadzihalilovic sélectionné à la Berlinale</a></li>
			<li class="cinema"><a href="/cinema/actualite/FORUM-DES-IMAGES-gros-plan-sur-le-programme-Les-Films-qui-venaient-du-froid-25381.html"><span class="date">13/02/2018</span> FORUM DES IMAGES: gros plan sur le programme "Les Films qui venaient du froid"</a></li>
			<li class="cinema"><a href="/cinema/actualite/MOSTRA-DE-VENISE-2018-le-president-du-jury-devoile-25379.html"><span class="date">13/02/2018</span> MOSTRA DE VENISE 2018: le président du jury dévoilé</a></li>
			<li class="cinema"><a href="/cinema/actualite/GIRLS-ALWAYS-HAPPY-gros-plan-sur-une-decouverte-chinoise-de-la-Berlinale-25364.html"><span class="date">12/02/2018</span> GIRLS ALWAYS HAPPY: gros plan sur une découverte chinoise de la Berlinale</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/4/8/5/120*160/58439.jpg" class="affiche" alt="La Forme de l&#39;eau" width="120" height="160" />
		<h2><a href="/cinema/film/La-Forme-de-leau-6621.html">La Forme de l'eau</a></h2>
		<p>États-Unis, 2017<br />
		De <a href="/people/portrait/Guillermo-Del-Toro-6686.html">Guillermo Del Toro</a><br /><br />
		<a href="/cinema/film/La-Forme-de-leau-6621.html">Modeste employée d’un laboratoire gouvernemental ultrasecret, Elisa mène une existence ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/3/8/5/120*160/58304.jpg" class="affiche" alt="Moi, Tonya" width="120" height="160" />
		<h2><a href="/cinema/film/Moi-Tonya-6778.html">Moi, Tonya</a></h2>
		<p>États-Unis, 2017<br />
		De <a href="/people/portrait/Craig-Gillespie-14926.html">Craig Gillespie</a><br /><br />
		<a href="/cinema/film/Moi-Tonya-6778.html">En 1994, le milieu sportif est bouleversé en apprenant que Nancy Kerrigan, jeune patineuse ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/4/8/5/120*160/58438.jpg" class="affiche" alt="Winter Brothers" width="120" height="160" />
		<h2><a href="/cinema/film/Winter-Brothers-6624.html">Winter Brothers</a></h2>
		<p>Danemark, 2017<br />
		De <a href="/people/portrait/Hlynur-Palmason-16796.html">Hlynur Palmason</a><br /><br />
		<a href="/cinema/film/Winter-Brothers-6624.html">Emil travaille avec son frère dans une carrière de calcaire et vend aux mineurs l'alcool ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/3/8/5/120*160/58378.jpg" class="affiche" alt="Entretien avec Annemarie Jacir" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Annemarie-Jacir-25361.html">Entretien avec Annemarie Jacir</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Annemarie-Jacir-25361.html">Avec <i>Wajib, l'invitation au mariage</i>, la Palestinienne Annemarie Jacir signe un ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/1/8/5/120*160/58195.jpg" class="affiche" alt="Entretien avec Coralie Fargeat" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Coralie-Fargeat-25281.html">Entretien avec Coralie Fargeat</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Coralie-Fargeat-25281.html">C'est l'un des buzz horrifiques de ces derniers mois et il figure cette semaine en ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/9/6/5/120*160/56963.jpg" class="affiche" alt="Festival de Gérardmer: Entretien avec Marco Dutra et Juliana Rojas" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Marco-Dutra-et-Juliana-Rojas-Les-Bonnes-manieres-24779.html">Festival de Gérardmer: Entretien avec Marco Dutra et Juliana Rojas</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Marco-Dutra-et-Juliana-Rojas-Les-Bonnes-manieres-24779.html">Ils figuraient dans notre liste consacrée aux ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->

</div><!-- big content -->
</div><!-- end content wrapper -->

<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />


Comme les protagonistes du film Five, vivez en coloc avec vos potes ! Pourriez-vous aller jusqu'à <a href="https://blog.metlife.fr/ma-maison/acheter-une-maison-avec-des-amis-bonne-ou-mauvaise-idee">acheter une maison avec des amis</a> ?<br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->


</div><!-- end all -->

</body>
</html>