<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>FESTIVAL DE GERARDMER 2019: les jury au complet ! :: FilmDeCulte</title>
	<!--meta name="description" content="FILM DE CULTE" /-->
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,FESTIVAL,GERARDMER,2019:,les,jury,complet" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/cinema.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
	<script type="text/javascript" src="/includes/js/twoways.js"></script>
</head>
<body>

<div id="all"><!-- all -->

<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/cinema/actualite/">Actualité</a></li>
		<li><a href="/cinema/film/">De A à Z</a></li>
		<li><a href="/cinema/sortie-semaine/">Sorties de la semaine</a></li>
		<li><a href="/cinema/planning-sortie/">Planning des sorties</a></li>
		<li><a href="/cinema/realisateur/">Par réalisateur</a></li>
		<li><a href="/cinema/acteur/">Par acteur</a></li>
		<li class="last"><a href="/Notes-film-de-culte.html">Notes de la rédaction</a></li>
	</ul>
</div><!-- end ssmenu -->

<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->

<div id="bigleft"><!-- bigleft -->

<div id="breves">
<div class="twoways">
<a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-la-selection-25962.html" class="left"><span class="date">16/01/2019 - </span>FESTIVAL DE GERARDMER 2019: la sélection !</a>

</div>
<span class="date">Publié le 16/01/2019</span>
<div id="article">
<h1>FESTIVAL DE GERARDMER 2019: les jury au complet !</h1>

<p class="chapo"><p>On savait que le jury du prochain festival de Gerardmer serait présidé par les réalisateurs Benoît Delépine et Gustave Kervern. On connaît désormais la composition du jury.</p>
<p>A leurs côtés figureront l'actrice Àstrid Berg- Frisbey (<b>Un barrage contre le Pacifique</b>, <b>La Fille du puisatier</b>, <b>Pirates des Caraïbes: la Fontaine de Jouvence</b>), l'actrice Vanessa Demouy (<b>Nos Plus Belles Vacances</b>, <b>Daddy Cool</b>, <b>Chacun sa vie</b>), le réalisateur et scénariste Fabrice du Welz (<b>Calvaire</b>, <b>Vinyan</b>, <b>Alléluia</b> ), l'actrice Marie Gillain (<b>L'Appât</b>, <b>Le Bossu</b>, <b>Toutes nos envies</b>), l'actrice Ana Girardot (<b>Simon Werner a disparu..</b>, <b>La Prochaine fois je viserai le cœur</b>, <b>Saint Amour</b>) et enfin le réalisateur Yann Gonzalez(<b>Les Rencontres d’après minuit</b>, <b>Un Couteau dans le cœur</b>.</p>
<p>Le Jury court-métrage sera quand à lui présidé par la comédienne, humoriste & metteur en scène Julie Ferrier (<b>Musée haut, musée bas</b>, <b>Micmacs à tire-larigot</b>, <b>L’Arnacœur</b>). Ce jury sera complété par le réalisateur et scénariste Vincent Mariette (<b>Tristesse Club</b>, <b>Les Fauves</b>), le réalisateur et scénariste Sébastien Marnier (<b>L'Heure de la sortie</b>), et le groupe electro Zombie Zombie.</p>
<p>
Le festival de Gerardmer sera à suivre en direct sur FilmDeCulte, du 30 janvier au 03 février. <a href="http://www.filmdeculte.com/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-la-selection-25962.html">Retrouvez la compétition complète en cliquant ici.</a></p>
<p>
<b>Nicolas Gilquin</b></p>
<p>Et pour ne rien louper de nos news, dossiers, critiques et entretiens, rejoignez-nous sur <a href="http://www.facebook.com/pages/FilmDeCulte/37229304990">Facebook</a> et <a href="https://twitter.com/filmdeculte">Twitter</a></p></p>

<span class="author">par <a href="/Contacts.phtml?id=2"> Palpix</a></span>
</div>
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-les-jury-au-complet-25963.html"><span class="date">16/01/2019</span> FESTIVAL DE GERARDMER 2019: les jury au complet !</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-la-selection-25962.html"><span class="date">16/01/2019</span> FESTIVAL DE GERARDMER 2019: la sélection !</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-deux-hommages-devoiles-25961.html"><span class="date">10/01/2019</span> FESTIVAL DE GERARDMER 2019: deux hommages dévoilés</a></li>
			<li class="cinema"><a href="/cinema/actualite/LE-CINEMA-FRANCAIS-CEST-DE-LA-MERDE-MANDALE-FINALE-le-nouveau-volume-en-precommande-25927.html"><span class="date">18/11/2018</span> LE CINEMA FRANÇAIS C’EST DE LA MERDE MANDALE FINALE : le nouveau volume en précommande !</a></li>
			<li class="cinema"><a href="/cinema/actualite/DOGMAN-sortie-Blu-Ray-DVD-et-VOD-25926.html"><span class="date">14/11/2018</span> DOGMAN : sortie Blu-Ray, DVD et VOD</a></li>
			<li class="cinema"><a href="/cinema/actualite/KINCSEM-Gagnez-2-DVD-2-Blu-Ray-25911.html"><span class="date">11/10/2018</span> CONCOURS : Gagnez 2 DVD + 2 Blu-Ray de Kincsem</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-WAR-ON-SCREEN-le-palmares-25909.html"><span class="date">07/10/2018</span> FESTIVAL WAR ON SCREEN : le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/AQUAMAN-la-bande-annonce-qui-fait-peur-25908.html"><span class="date">07/10/2018</span> AQUAMAN : la bande-annonce qui fait peur</a></li>
			<li class="cinema"><a href="/cinema/actualite/ROMA-la-bande-annonce-du-nouveau-film-dAlfonso-Cuaron-25881.html"><span class="date">06/10/2018</span> ROMA : la bande-annonce du nouveau film d'Alfonso Cuaron</a></li>
			<li class="cinema"><a href="/cinema/actualite/ETRANGE-FESTIVAL-le-triomphe-de-The-Spy-Gone-North-25895.html"><span class="date">05/10/2018</span> ETRANGE FESTIVAL : le triomphe de The Spy Gone North</a></li>
			<li class="cinema"><a href="/cinema/actualite/OSCARS-Le-film-La-Douleur-choisi-par-la-France-25897.html"><span class="date">05/10/2018</span> OSCARS : Le film La Douleur choisi par la France</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-DINARD-Le-palmares-25905.html"><span class="date">04/10/2018</span> FESTIVAL DE DINARD : Le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-SAN-SEBASTIAN-Le-palmares-25904.html"><span class="date">04/10/2018</span> FESTIVAL DE SAN SEBASTIAN : Le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/CARNET-Mort-de-Kirin-Kiki-25892.html"><span class="date">16/09/2018</span> DECES : Kirin Kiki (1943-2018)</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-TORONTO-Green-Book-prix-du-public-25891.html"><span class="date">16/09/2018</span> FESTIVAL DE TORONTO : Green Book prix du public</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-DEAUVILLE-Le-palmares-complet-25883.html"><span class="date">08/09/2018</span> FESTIVAL DE DEAUVILLE : Le palmarès complet</a></li>
			<li class="cinema"><a href="/cinema/actualite/MOSTRA-DE-VENISE-Roma-remporte-le-Lion-dor-25882.html"><span class="date">08/09/2018</span> MOSTRA DE VENISE : Roma remporte le Lion d'or</a></li>
			<li class="cinema"><a href="/cinema/actualite/SUSPIRIA-la-bande-annonce-du-remake-25880.html"><span class="date">08/09/2018</span> SUSPIRIA : la bande-annonce du remake</a></li>
			<li class="cinema"><a href="/cinema/actualite/LE-POLYESTER-un-nouveau-site-cree-par-une-partie-de-lequipe-de-FilmDeCulte-25879.html"><span class="date">02/09/2018</span> LE POLYESTER: un nouveau site créé par une partie de l'équipe de FilmDeCulte</a></li>
			<li class="cinema"><a href="/cinema/actualite/ETRANGE-FESTIVAL-2018-la-selection-devoilee-25877.html"><span class="date">16/08/2018</span> ETRANGE FESTIVAL 2018: la sélection dévoilée</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-CINEMALAYA-2018-le-palmares-25875.html"><span class="date">13/08/2018</span> FESTIVAL CINEMALAYA 2018: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-US-En-eaux-troubles-croque-la-premiere-place-25874.html"><span class="date">13/08/2018</span> BOX-OFFICE US: "En eaux troubles" croque la première place</a></li>
			<li class="cinema"><a href="/cinema/actualite/LES-GRANDS-SQUELETTES-1re-image-du-nouveau-Philippe-Ramos-25873.html"><span class="date">13/08/2018</span> LES GRANDS SQUELETTES: 1re image du nouveau Philippe Ramos</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-LOCARNO-2018-le-palmares-25872.html"><span class="date">11/08/2018</span> FESTIVAL DE LOCARNO 2018: le palmarès !</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
</div><!-- end breves -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->

</div><!-- end bigleft -->

<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-les-jury-au-complet-25963.html"><span class="date">16/01/2019</span> FESTIVAL DE GERARDMER 2019: les jury au complet !</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-la-selection-25962.html"><span class="date">16/01/2019</span> FESTIVAL DE GERARDMER 2019: la sélection !</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-deux-hommages-devoiles-25961.html"><span class="date">10/01/2019</span> FESTIVAL DE GERARDMER 2019: deux hommages dévoilés</a></li>
			<li class="cinema"><a href="/cinema/actualite/LE-CINEMA-FRANCAIS-CEST-DE-LA-MERDE-MANDALE-FINALE-le-nouveau-volume-en-precommande-25927.html"><span class="date">18/11/2018</span> LE CINEMA FRANÇAIS C’EST DE LA MERDE MANDALE FINALE : le nouveau volume en précommande !</a></li>
			<li class="cinema"><a href="/cinema/actualite/DOGMAN-sortie-Blu-Ray-DVD-et-VOD-25926.html"><span class="date">14/11/2018</span> DOGMAN : sortie Blu-Ray, DVD et VOD</a></li>
			<li class="cinema"><a href="/cinema/actualite/KINCSEM-Gagnez-2-DVD-2-Blu-Ray-25911.html"><span class="date">11/10/2018</span> CONCOURS : Gagnez 2 DVD + 2 Blu-Ray de Kincsem</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-WAR-ON-SCREEN-le-palmares-25909.html"><span class="date">07/10/2018</span> FESTIVAL WAR ON SCREEN : le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/AQUAMAN-la-bande-annonce-qui-fait-peur-25908.html"><span class="date">07/10/2018</span> AQUAMAN : la bande-annonce qui fait peur</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/8/9/5/120*160/59868.jpg" class="affiche" alt="Glass" width="120" height="160" />
		<h2><a href="/cinema/film/Glass-6909.html">Glass</a></h2>
		<p>États-Unis, 2019<br />
		De <a href="/people/portrait/M-Night-Shyamalan-2932.html">M. Night Shyamalan</a><br /><br />
		<a href="/cinema/film/Glass-6909.html">Peu de temps après les événements relatés dans Split, David Dunn - l’homme incassable - poursuit ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/5/9/5/120*160/59575.jpg" class="affiche" alt="Entretien avec Lav Diaz" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Lav-Diaz-25822.html">Entretien avec Lav Diaz</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Lav-Diaz-25822.html">Entretien à retrouver sur Le Polyester.</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/4/9/5/120*160/59482.jpg" class="affiche" alt="Entretien avec Aslaug Holm" width="120" height="160" />
		<h2><a href="/people/entretien/Festival-de-la-Roche-sur-Yon-Entretien-avec-Aslaug-Holm-23518.html">Entretien avec Aslaug Holm</a></h2>
		<p><a href="/people/entretien/Festival-de-la-Roche-sur-Yon-Entretien-avec-Aslaug-Holm-23518.html">Entretien à retrouver sur Le Polyester.</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/5/9/5/120*160/59505.jpg" class="affiche" alt="Entretien avec Lucrecia Martel" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Lucrecia-Martel-25796.html">Entretien avec Lucrecia Martel</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Lucrecia-Martel-25796.html">Entretien à retrouver sur Le Polyester.</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->

</div><!-- big content -->
</div><!-- end content wrapper -->

<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />


Comme les protagonistes du film Five, vivez en coloc avec vos potes ! Pourriez-vous aller jusqu'à <a href="https://blog.metlife.fr/ma-maison/acheter-une-maison-avec-des-amis-bonne-ou-mauvaise-idee">acheter une maison avec des amis</a> ?<br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->


</div><!-- end all -->

</body>
</html>