<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>THE SPY GONE NORTH: 1res images d&#39;un thriller coréen projeté à Cannes ce vendredi :: FilmDeCulte</title>
	<!--meta name="description" content="FILM DE CULTE" /-->
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,THE,SPY,GONE,NORTH:,1res,images,thriller,coréen,projeté,Cannes,vendredi" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/cinema.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
	<script type="text/javascript" src="/includes/js/twoways.js"></script>
</head>
<body>

<div id="all"><!-- all -->

<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/cinema/actualite/">Actualité</a></li>
		<li><a href="/cinema/film/">De A à Z</a></li>
		<li><a href="/cinema/sortie-semaine/">Sorties de la semaine</a></li>
		<li><a href="/cinema/planning-sortie/">Planning des sorties</a></li>
		<li><a href="/cinema/realisateur/">Par réalisateur</a></li>
		<li><a href="/cinema/acteur/">Par acteur</a></li>
		<li class="last"><a href="/Notes-film-de-culte.html">Notes de la rédaction</a></li>
	</ul>
</div><!-- end ssmenu -->

<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->

<div id="bigleft"><!-- bigleft -->

<div id="breves">
<div class="twoways">
<a href="/cinema/actualite/LANGE-1res-images-dun-drame-argentin-veneneux-projete-a-Cannes-ce-vendredi-25635.html" class="left"><span class="date">10/05/2018 - </span>L'ANGE: 1res images d'un drame argentin vénéneux projeté à Cannes ce vendredi</a>

</div>
<span class="date">Publié le 10/05/2018</span>
<div id="article">
<h1>THE SPY GONE NORTH: 1res images d'un thriller coréen projeté à Cannes ce vendredi</h1>
<img src="/photos/1/9/5/120*160/59124.jpg" class="affiche" alt="THE SPY GONE NORTH: 1res images d&#39;un thriller coréen projeté à Cannes ce vendredi" width="120" height="160" />
<p class="chapo"><p>Séoul, 1993. Un ancien officier est engagé par les services secrets sud-coréens sous le nom de code "Black Venus". Chargé de collecter des informations sur le programme nucléaire en Corée du Nord, il infiltre un groupe de dignitaires de Pyongyang et réussi progressivement à gagner la confiance du Parti. Opérant dorénavant en autonomie complète au coeur du pays le plus secret et le plus dangereux au monde, l’espion "Black Venus" devient un pion dans les tractations politiques entre les gouvernements des deux Corées. Mais ce qu’il découvre risque de mettre en péril sa mission et ce pourquoi il a tout sacrifié...</p>
<p>Voici le pitch de <b>The Spy Gone North</b>, nouveau long métrage du Coréen Yoon Jong-Bin. Déjà passé par Cannes avec <b>The Unforgiven</b> il y a une dizaine d'années et réalisateur du carton <b>Nameless Gangster</b>, Yoon revient à Cannes hors compétition avec ce film projeté en séance de minuit ce vendredi. Retrouvez notre gros plan sur la sélection officielle <a href="http://www.filmdeculte.com/cinema/actualite/Festival-de-Cannes-2018-notre-dossier-25554.html">dans notre dossier spécial.</a></p>
<p>Des premières images de <b>The Spy Gone North</b> ont été mises en ligne. Découvrez-les dans notre galerie. </p>
<p><a href="https://www.festival-cannes.com/fr/">Source</a></p>
<p>Et pour ne rien manquer de nos news, dossiers, critiques et entretiens, rejoignez-nous sur <a href="http://www.facebook.com/pages/FilmDeCulte/37229304990">Facebook</a> et <a href="https://twitter.com/filmdeculte">Twitter</a> !</p></p>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
		$('#mycarousel').css('display', 'block').jcarousel();
	});
}(jQuery));
</script>
<div id="jgalerie">
	<ul id="mycarousel" class="jcarousel-skin-fdc">
		<li class="cover"><a href="/photo/6/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59115.html"><img src="/photos/1/9/5/80*50/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59115.jpg" alt="THE SPY GONE NORTH: 1res images d&#39;un thriller coréen projeté à Cannes ce vendredi" class="cover" /></a></li>
		<li class="cover"><a href="/photo/6/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59116.html"><img src="/photos/1/9/5/80*50/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59116.jpg" alt="THE SPY GONE NORTH: 1res images d&#39;un thriller coréen projeté à Cannes ce vendredi" class="cover" /></a></li>
		<li class="horizontal"><a href="/photo/6/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59117.html"><img src="/photos/1/9/5/80*50/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59117.jpg" alt="THE SPY GONE NORTH: 1res images d&#39;un thriller coréen projeté à Cannes ce vendredi" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/6/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59118.html"><img src="/photos/1/9/5/80*50/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59118.jpg" alt="THE SPY GONE NORTH: 1res images d&#39;un thriller coréen projeté à Cannes ce vendredi" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/6/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59119.html"><img src="/photos/1/9/5/80*50/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59119.jpg" alt="THE SPY GONE NORTH: 1res images d&#39;un thriller coréen projeté à Cannes ce vendredi" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/6/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59120.html"><img src="/photos/1/9/5/80*50/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59120.jpg" alt="THE SPY GONE NORTH: 1res images d&#39;un thriller coréen projeté à Cannes ce vendredi" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/6/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59121.html"><img src="/photos/1/9/5/80*50/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59121.jpg" alt="THE SPY GONE NORTH: 1res images d&#39;un thriller coréen projeté à Cannes ce vendredi" class="horizontal" /></a></li>
		<li class="vertical"><a href="/photo/6/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59122.html"><img src="/photos/1/9/5/40*50/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59122.jpg" alt="THE SPY GONE NORTH: 1res images d&#39;un thriller coréen projeté à Cannes ce vendredi" class="vertical" /></a></li>
		<li class="vertical"><a href="/photo/6/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59123.html"><img src="/photos/1/9/5/40*50/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59123.jpg" alt="THE SPY GONE NORTH: 1res images d&#39;un thriller coréen projeté à Cannes ce vendredi" class="vertical" /></a></li>
		<li class="affiche"><a href="/photo/6/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59124.html"><img src="/photos/1/9/5/40*50/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-59124.jpg" alt="THE SPY GONE NORTH: 1res images d&#39;un thriller coréen projeté à Cannes ce vendredi" class="affiche" /></a></li>

	</ul>
</div>

<span class="author">par <a href="/Contacts.phtml?id=6">Nicolas Bardot</a></span>
</div>
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-25636.html"><span class="date">10/05/2018</span> THE SPY GONE NORTH: 1res images d'un thriller coréen projeté à Cannes ce vendredi</a></li>
			<li class="cinema"><a href="/cinema/actualite/LANGE-1res-images-dun-drame-argentin-veneneux-projete-a-Cannes-ce-vendredi-25635.html"><span class="date">10/05/2018</span> L'ANGE: 1res images d'un drame argentin vénéneux projeté à Cannes ce vendredi</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-JEONJU-2018-le-palmares-25634.html"><span class="date">10/05/2018</span> FESTIVAL DE JEONJU 2018: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/QUINZAINE-DES-REALISATEURS-2018-la-selection-reprise-a-Paris-25632.html"><span class="date">10/05/2018</span> QUINZAINE DES RÉALISATEURS 2018: la sélection reprise à Paris !</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Cannes-fait-decoller-Asghar-Farhadi-aux-1res-seances-Paris-25631.html"><span class="date">10/05/2018</span> BOX-OFFICE FRANCE: Cannes fait décoller Asghar Farhadi aux 1res séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/PETRA-1res-images-dun-drame-espagnol-projete-ce-jeudi-a-la-Quinzaine-des-Realisateurs-25630.html"><span class="date">09/05/2018</span> PETRA: 1res images d'un drame espagnol projeté ce jeudi à la Quinzaine des Réalisateurs</a></li>
			<li class="cinema"><a href="/cinema/actualite/10-ANS-EN-THAILANDE-1res-images-intrigantes-de-lanthologie-selectionnee-a-Cannes-25629.html"><span class="date">09/05/2018</span> 10 ANS EN THAÏLANDE: 1res images intrigantes de l'anthologie sélectionnée à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/LES-OISEAUX-DE-PASSAGE-gros-plan-sur-le-film-douverture-de-la-Quinzaine-des-Realisateurs-25628.html"><span class="date">09/05/2018</span> LES OISEAUX DE PASSAGE: gros plan sur le film d'ouverture de la Quinzaine des Réalisateurs</a></li>
			<li class="cinema"><a href="/cinema/actualite/LETE-1res-images-du-drame-musical-de-Kirill-Serebrennikov-en-competition-a-Cannes-25627.html"><span class="date">08/05/2018</span> L’ÉTÉ: 1res images du drame musical de Kirill Serebrennikov en compétition à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/YOMEDDINE-1res-images-dune-decouverte-egyptienne-en-competition-ce-mercredi-a-Cannes-25626.html"><span class="date">08/05/2018</span> YOMEDDINE: 1res images d'une découverte égyptienne en compétition ce mercredi à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/LES-AMES-MORTES-gros-plan-sur-le-doc-fleuve-de-Wang-Bing-devoile-ce-mercredi-a-Cannes-25625.html"><span class="date">08/05/2018</span> LES ÂMES MORTES: gros plan sur le doc-fleuve de Wang Bing dévoilé ce mercredi à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/BLOOD-MOON-un-nouvel-ovni-pour-Ana-Lily-Amirpour-25624.html"><span class="date">08/05/2018</span> BLOOD MOON: un nouvel ovni pour Ana Lily Amirpour ?</a></li>
			<li class="cinema"><a href="/cinema/actualite/ASH-IS-PUREST-WHITE-une-affiche-pour-le-nouveau-Jia-Zhang-Ke-en-competition-a-Cannes-25623.html"><span class="date">08/05/2018</span> ASH IS PUREST WHITE: une affiche pour le nouveau Jia Zhang-Ke en compétition à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-Ermanno-Olmi-1931-2018-25622.html"><span class="date">08/05/2018</span> DÉCÈS: Ermanno Olmi (1931-2018)</a></li>
			<li class="cinema"><a href="/cinema/actualite/CHRIS-THE-SWISS-1res-images-dun-mix-de-doc-et-danimation-selectionne-a-Cannes-25621.html"><span class="date">08/05/2018</span> CHRIS THE SWISS: 1res images d'un mix de doc et d'animation sélectionné à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/CHAMPS-ELYSEES-FILM-FESTIVAL-2018-la-selection-25620.html"><span class="date">05/05/2018</span> CHAMPS ÉLYSÉES FILM FESTIVAL 2018: la sélection</a></li>
			<li class="cinema"><a href="/cinema/actualite/TRANSILVANIA-INTERNATIONAL-FILM-FESTIVAL-TIFF-2018-laffiche-et-la-competition-devoilees-25619.html"><span class="date">03/05/2018</span> TRANSILVANIA INTERNATIONAL FILM FESTIVAL (TIFF) 2018 : l'affiche et la compétition dévoilées</a></li>
			<li class="cinema"><a href="/cinema/actualite/ONE-DAY-1res-images-dune-decouverte-hongroise-de-la-Semaine-de-la-Critique-25618.html"><span class="date">02/05/2018</span> ONE DAY: 1res images d'une découverte hongroise de la Semaine de la Critique</a></li>
			<li class="cinema"><a href="/cinema/actualite/CHRONICLE-OF-THE-AFTER-SCHOOL-WARS-1res-images-dune-nouvelle-folie-japonaise-25617.html"><span class="date">02/05/2018</span> CHRONICLE OF THE AFTER-SCHOOL WARS: 1res images d'une nouvelle folie japonaise</a></li>
			<li class="cinema"><a href="/cinema/actualite/SOFIA-1re-image-dune-decouverte-marocaine-du-Festival-de-Cannes-25615.html"><span class="date">01/05/2018</span> SOFIA: 1re image d'une découverte marocaine du Festival de Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/RAFIKI-1res-images-du-film-kenyan-censure-mais-selectionne-a-Cannes-25614.html"><span class="date">01/05/2018</span> RAFIKI: 1res images du film kenyan censuré mais sélectionné à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/BLACKKKLANSMAN-1re-image-du-nouveau-Spike-Lee-en-competition-a-Cannes-25613.html"><span class="date">01/05/2018</span> BLACKKKLANSMAN: 1re image du nouveau Spike Lee en compétition à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/SEDER-MASOCHISM-1res-images-dun-film-danimation-feministe-en-competition-a-Annecy-25612.html"><span class="date">01/05/2018</span> SEDER-MASOCHISM: 1res images d'un film d'animation féministe en compétition à Annecy</a></li>
			<li class="cinema"><a href="/cinema/actualite/THE-MAN-FROM-THE-SEA-bande-annonce-pour-le-mysterieux-nouveau-Koji-Fukada-25611.html"><span class="date">01/05/2018</span> THE MAN FROM THE SEA: bande annonce pour le mystérieux nouveau Koji Fukada</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
</div><!-- end breves -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->

</div><!-- end bigleft -->

<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/THE-SPY-GONE-NORTH-1res-images-dun-thriller-coreen-projete-a-Cannes-ce-vendredi-25636.html"><span class="date">10/05/2018</span> THE SPY GONE NORTH: 1res images d'un thriller coréen projeté à Cannes ce vendredi</a></li>
			<li class="cinema"><a href="/cinema/actualite/LANGE-1res-images-dun-drame-argentin-veneneux-projete-a-Cannes-ce-vendredi-25635.html"><span class="date">10/05/2018</span> L'ANGE: 1res images d'un drame argentin vénéneux projeté à Cannes ce vendredi</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-JEONJU-2018-le-palmares-25634.html"><span class="date">10/05/2018</span> FESTIVAL DE JEONJU 2018: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/QUINZAINE-DES-REALISATEURS-2018-la-selection-reprise-a-Paris-25632.html"><span class="date">10/05/2018</span> QUINZAINE DES RÉALISATEURS 2018: la sélection reprise à Paris !</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Cannes-fait-decoller-Asghar-Farhadi-aux-1res-seances-Paris-25631.html"><span class="date">10/05/2018</span> BOX-OFFICE FRANCE: Cannes fait décoller Asghar Farhadi aux 1res séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/PETRA-1res-images-dun-drame-espagnol-projete-ce-jeudi-a-la-Quinzaine-des-Realisateurs-25630.html"><span class="date">09/05/2018</span> PETRA: 1res images d'un drame espagnol projeté ce jeudi à la Quinzaine des Réalisateurs</a></li>
			<li class="cinema"><a href="/cinema/actualite/10-ANS-EN-THAILANDE-1res-images-intrigantes-de-lanthologie-selectionnee-a-Cannes-25629.html"><span class="date">09/05/2018</span> 10 ANS EN THAÏLANDE: 1res images intrigantes de l'anthologie sélectionnée à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/LES-OISEAUX-DE-PASSAGE-gros-plan-sur-le-film-douverture-de-la-Quinzaine-des-Realisateurs-25628.html"><span class="date">09/05/2018</span> LES OISEAUX DE PASSAGE: gros plan sur le film d'ouverture de la Quinzaine des Réalisateurs</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/9/8/5/120*160/58937.jpg" class="affiche" alt="14 pommes" width="120" height="160" />
		<h2><a href="/cinema/film/14-pommes-6817.html">14 pommes</a></h2>
		<p>Taïwan, 2018<br />
		De <a href="/people/portrait/Midi-Z-16909.html">Midi Z</a><br /><br />
		<a href="/cinema/film/14-pommes-6817.html">Wang Shin-hong, homme d'affaire de Mandalay veut guérir de ses insomnies ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/0/9/4/120*160/49090.jpg" class="affiche" alt="Entretien avec Ryusuke Hamaguchi" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Ryusuke-Hamaguchi-21834.html">Entretien avec Ryusuke Hamaguchi</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Ryusuke-Hamaguchi-21834.html">Primé à Locarno et aux 3 Continents, <i>Senses</i> (<i>Happy Hour</i>) a fait ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/8/5/5/120*160/55833.jpg" class="affiche" alt="Entretien avec Song Chuan" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Song-Chuan-24355.html">Entretien avec Song Chuan</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Song-Chuan-24355.html">Le Chinois Song Chuan signe avec <i>Ciao Ciao</i> un conte cruel sur une jeune citadine venue ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/8/8/5/120*160/58899.jpg" class="affiche" alt="Entretien avec Gustavo Vinagre" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Gustavo-Vinagre-25570.html">Entretien avec Gustavo Vinagre</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Gustavo-Vinagre-25570.html">C'était l'un des temps forts du dernier Festival Cinéma du Réel ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->

</div><!-- big content -->
</div><!-- end content wrapper -->

<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />


Comme les protagonistes du film Five, vivez en coloc avec vos potes ! Pourriez-vous aller jusqu'à <a href="https://blog.metlife.fr/ma-maison/acheter-une-maison-avec-des-amis-bonne-ou-mauvaise-idee">acheter une maison avec des amis</a> ?<br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->


</div><!-- end all -->

</body>
</html>