<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>FRIENDLY BEAST: 1eres images d&#39;un thriller brésilien sélectionné à l&#39;Etrange Festival :: FilmDeCulte</title>
	<!--meta name="description" content="FILM DE CULTE" /-->
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,FRIENDLY,BEAST:,1eres,images,thriller,brésilien,sélectionné,Etrange,Festival" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/cinema.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
	<script type="text/javascript" src="/includes/js/twoways.js"></script>
</head>
<body>

<div id="all"><!-- all -->

<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/cinema/actualite/">Actualité</a></li>
		<li><a href="/cinema/film/">De A à Z</a></li>
		<li><a href="/cinema/sortie-semaine/">Sorties de la semaine</a></li>
		<li><a href="/cinema/planning-sortie/">Planning des sorties</a></li>
		<li><a href="/cinema/realisateur/">Par réalisateur</a></li>
		<li><a href="/cinema/acteur/">Par acteur</a></li>
		<li class="last"><a href="/Notes-film-de-culte.html">Notes de la rédaction</a></li>
	</ul>
</div><!-- end ssmenu -->

<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->

<div id="bigleft"><!-- bigleft -->

<div id="breves">
<div class="twoways">
<a href="/cinema/actualite/DECES-Jerry-Lewis-1926-2017-24672.html" class="left"><span class="date">20/08/2017 - </span>DÉCÈS: Jerry Lewis (1926-2017)</a>
<a href="/cinema/actualite/LOU-ET-LILE-AUX-SIRENES-bande-annonce-de-lanime-prime-a-Annecy-et-bientot-en-salles-24674.html" class="right"><span class="date">21/08/2017 - </span>LOU ET L'ÎLE AUX SIRÈNES: bande annonce de l'anime primé à Annecy et bientôt en salles</a>
</div>
<span class="date">Publié le 21/08/2017</span>
<div id="article">
<h1>FRIENDLY BEAST: 1eres images d'un thriller brésilien sélectionné à l'Etrange Festival</h1>
<img src="/photos/6/6/5/120*160/56665.jpg" class="affiche" alt="FRIENDLY BEAST: 1eres images d&#39;un thriller brésilien sélectionné à l&#39;Etrange Festival" width="108" height="160" />
<p class="chapo"><p>La patience d'un patron de restaurant, en délicatesse avec son épouse et confronté à des clients pénibles, est mise à rude épreuve. Un vol à main armée enflamme le tout et nos personnages sont pris au piège dans un cauchemar où aucune règle n’est respectée. L’établissement devient une jungle; ses prisonniers, de violents animaux...</p>
<p>Voici le pitch de <b>Friendly Beast</b>, premier long métrage de la Brésilienne Gabriela Amaral Almeida. Ce thriller sera présenté à la rentrée en France dans le cadre de l'Etrange Festival, hors compétition. Retrouvez tous les détails sur la programmation dans <a href="http://www.filmdeculte.com/cinema/actualite/LEtrange-Festival-2017-notre-dossier-24660.html">notre dossier spécial.</a></p>
<p>Des premières images de <b>Friendly Beast</b> ont été dévoilées. Découvrez-les dans notre galerie !</p>
<p><a href="https://www.stray-dogs.biz/friendly-beast">Source</a></p>
<p>Et pour ne rien manquer de nos news, dossiers, critiques et entretiens, rejoignez-nous sur <a href="http://www.facebook.com/pages/FilmDeCulte/37229304990">Facebook</a> et <a href="https://twitter.com/filmdeculte">Twitter</a> !</p></p>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
		$('#mycarousel').css('display', 'block').jcarousel();
	});
}(jQuery));
</script>
<div id="jgalerie">
	<ul id="mycarousel" class="jcarousel-skin-fdc">
		<li class="cover"><a href="/photo/3/FRIENDLY-BEAST-1eres-images-dun-thriller-bresilien-selectionne-a-lEtrange-Festival-56660.html"><img src="/photos/6/6/5/80*50/FRIENDLY-BEAST-1eres-images-dun-thriller-bresilien-selectionne-a-lEtrange-Festival-56660.jpg" alt="FRIENDLY BEAST: 1eres images d&#39;un thriller brésilien sélectionné à l&#39;Etrange Festival" class="cover" /></a></li>
		<li class="horizontal"><a href="/photo/3/FRIENDLY-BEAST-1eres-images-dun-thriller-bresilien-selectionne-a-lEtrange-Festival-56661.html"><img src="/photos/6/6/5/80*50/FRIENDLY-BEAST-1eres-images-dun-thriller-bresilien-selectionne-a-lEtrange-Festival-56661.jpg" alt="FRIENDLY BEAST: 1eres images d&#39;un thriller brésilien sélectionné à l&#39;Etrange Festival" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/3/FRIENDLY-BEAST-1eres-images-dun-thriller-bresilien-selectionne-a-lEtrange-Festival-56662.html"><img src="/photos/6/6/5/80*50/FRIENDLY-BEAST-1eres-images-dun-thriller-bresilien-selectionne-a-lEtrange-Festival-56662.jpg" alt="FRIENDLY BEAST: 1eres images d&#39;un thriller brésilien sélectionné à l&#39;Etrange Festival" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/3/FRIENDLY-BEAST-1eres-images-dun-thriller-bresilien-selectionne-a-lEtrange-Festival-56663.html"><img src="/photos/6/6/5/80*50/FRIENDLY-BEAST-1eres-images-dun-thriller-bresilien-selectionne-a-lEtrange-Festival-56663.jpg" alt="FRIENDLY BEAST: 1eres images d&#39;un thriller brésilien sélectionné à l&#39;Etrange Festival" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/3/FRIENDLY-BEAST-1eres-images-dun-thriller-bresilien-selectionne-a-lEtrange-Festival-56664.html"><img src="/photos/6/6/5/80*50/FRIENDLY-BEAST-1eres-images-dun-thriller-bresilien-selectionne-a-lEtrange-Festival-56664.jpg" alt="FRIENDLY BEAST: 1eres images d&#39;un thriller brésilien sélectionné à l&#39;Etrange Festival" class="horizontal" /></a></li>
		<li class="affiche"><a href="/photo/3/FRIENDLY-BEAST-1eres-images-dun-thriller-bresilien-selectionne-a-lEtrange-Festival-56665.html"><img src="/photos/6/6/5/40*50/FRIENDLY-BEAST-1eres-images-dun-thriller-bresilien-selectionne-a-lEtrange-Festival-56665.jpg" alt="FRIENDLY BEAST: 1eres images d&#39;un thriller brésilien sélectionné à l&#39;Etrange Festival" class="affiche" /></a></li>

	</ul>
</div>

<span class="author">par <a href="/Contacts.phtml?id=6">Nicolas Bardot</a></span>
</div>
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-US-Ryan-Reynolds-et-Samuel-LJackson-vainqueurs-dun-weekend-rachitique-24675.html"><span class="date">21/08/2017</span> BOX-OFFICE US: Ryan Reynolds et Samuel L.Jackson vainqueurs d'un weekend rachitique</a></li>
			<li class="cinema"><a href="/cinema/actualite/LOU-ET-LILE-AUX-SIRENES-bande-annonce-de-lanime-prime-a-Annecy-et-bientot-en-salles-24674.html"><span class="date">21/08/2017</span> LOU ET L'ÎLE AUX SIRÈNES: bande annonce de l'anime primé à Annecy et bientôt en salles</a></li>
			<li class="cinema"><a href="/cinema/actualite/FRIENDLY-BEAST-1eres-images-dun-thriller-bresilien-selectionne-a-lEtrange-Festival-24673.html"><span class="date">21/08/2017</span> FRIENDLY BEAST: 1eres images d'un thriller brésilien sélectionné à l'Etrange Festival</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-Jerry-Lewis-1926-2017-24672.html"><span class="date">20/08/2017</span> DÉCÈS: Jerry Lewis (1926-2017)</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-Sonny-Landham-1941-2017-24671.html"><span class="date">20/08/2017</span> DÉCÈS: Sonny Landham (1941-2017)</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-US-Ryan-Reynolds-et-Samuel-LJackson-en-tete-dun-box-office-epuise-24670.html"><span class="date">18/08/2017</span> BOX-OFFICE US: Ryan Reynolds et Samuel L.Jackson en tête d'un box-office épuisé ?</a></li>
			<li class="cinema"><a href="/cinema/actualite/UN-BEAU-SOLEIL-INTERIEUR-bande-annonce-pour-le-nouveau-Claire-Denis-avec-Juliette-Binoche-24669.html"><span class="date">18/08/2017</span> UN BEAU SOLEIL INTÉRIEUR: bande annonce pour le nouveau Claire Denis avec Juliette Binoche</a></li>
			<li class="cinema"><a href="/cinema/actualite/SCARY-MOTHER-1eres-images-du-film-georgien-qui-brille-en-festivals-24668.html"><span class="date">18/08/2017</span> SCARY MOTHER: 1eres images du film géorgien qui brille en festivals</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Annabelle-brille-La-Tour-sombre-coule-24667.html"><span class="date">17/08/2017</span> BOX-OFFICE FRANCE: "Annabelle" brille, "La Tour sombre" coule</a></li>
			<li class="cinema"><a href="/cinema/actualite/THIRST-STREET-gros-plan-sur-une-romance-americaine-a-Paris-24665.html"><span class="date">17/08/2017</span> THIRST STREET: gros plan sur une romance américaine à Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/A-DAY-1eres-images-du-thriller-SF-coreen-selectionne-a-lEtrange-Festival-24664.html"><span class="date">17/08/2017</span> A DAY: 1eres images du thriller SF coréen sélectionné à l’Étrange Festival</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Charlize-Theron-atomise-Scott-Eastwood-aux-1eres-seances-Paris-24663.html"><span class="date">17/08/2017</span> BOX-OFFICE FRANCE: Charlize Theron atomise Scott Eastwood aux 1eres séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/THE-HOUSE-WITH-A-CLOCK-IN-ITS-WALLS-Cate-Blanchett-dans-le-prochain-film-dhorreur-dEli-Roth-24662.html"><span class="date">17/08/2017</span> THE HOUSE WITH A CLOCK IN ITS WALLS: Cate Blanchett dans le prochain film d'horreur d'Eli Roth</a></li>
			<li class="cinema"><a href="/cinema/actualite/LE-PORTRAIT-DE-DORIAN-GRAY-1ere-realisation-pour-la-musicienne-St-Vincent-24661.html"><span class="date">17/08/2017</span> LE PORTRAIT DE DORIAN GRAY: 1ere réalisation pour la musicienne St. Vincent</a></li>
			<li class="cinema"><a href="/cinema/actualite/PROJET-Daniel-Craig-de-retour-en-James-Bond-cest-confirme-24659.html"><span class="date">16/08/2017</span> PROJET: Daniel Craig de retour en James Bond, c'est confirmé</a></li>
			<li class="cinema"><a href="/cinema/actualite/THE-FAMILY-bande-annonce-du-doc-au-sujet-dingue-selectionne-a-lEtrange-Festival-24658.html"><span class="date">16/08/2017</span> THE FAMILY: bande annonce du doc au sujet dingue sélectionné à l’Étrange Festival</a></li>
			<li class="cinema"><a href="/cinema/actualite/ALLONS-ENFANTS-1eres-images-du-nouveau-film-de-Stephane-Demoustier-24657.html"><span class="date">15/08/2017</span> ALLONS ENFANTS: 1eres images du nouveau film de Stéphane Demoustier</a></li>
			<li class="cinema"><a href="/cinema/actualite/ETRANGE-FESTIVAL-2017-la-selection-devoilee-24656.html"><span class="date">15/08/2017</span> ÉTRANGE FESTIVAL 2017: la sélection dévoilée !</a></li>
			<li class="cinema"><a href="/cinema/actualite/NOSFERATU-Anya-Taylor-Joy-retrouve-Robert-Eggers-24655.html"><span class="date">15/08/2017</span> NOSFERATU: Anya Taylor-Joy retrouve Robert Eggers</a></li>
			<li class="cinema"><a href="/cinema/actualite/LADY-BIRD-1eres-images-du-film-de-Greta-Gerwig-selectionne-a-Toronto-24654.html"><span class="date">15/08/2017</span> LADY BIRD: 1eres images du film de Greta Gerwig sélectionné à Toronto</a></li>
			<li class="cinema"><a href="/cinema/actualite/THE-FLORIDA-PROJECT-une-superbe-affiche-pour-la-merveille-signee-Sean-Baker-24653.html"><span class="date">15/08/2017</span> THE FLORIDA PROJECT: une superbe affiche pour la merveille signée Sean Baker</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-CINEMALAYA-2017-le-palmares-24652.html"><span class="date">14/08/2017</span> FESTIVAL CINEMALAYA 2017: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-US-Annabelle-brille-finalement-24651.html"><span class="date">13/08/2017</span> BOX-OFFICE US: "Annabelle" brille (finalement)</a></li>
			<li class="cinema"><a href="/cinema/actualite/KUSO-1eres-images-dingues-de-lovni-selectionne-a-lEtrange-Festival-24648.html"><span class="date">13/08/2017</span> KUSO: 1eres images dingues de l'ovni sélectionné à l'Etrange Festival</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
</div><!-- end breves -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->

</div><!-- end bigleft -->

<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-US-Ryan-Reynolds-et-Samuel-LJackson-vainqueurs-dun-weekend-rachitique-24675.html"><span class="date">21/08/2017</span> BOX-OFFICE US: Ryan Reynolds et Samuel L.Jackson vainqueurs d'un weekend rachitique</a></li>
			<li class="cinema"><a href="/cinema/actualite/LOU-ET-LILE-AUX-SIRENES-bande-annonce-de-lanime-prime-a-Annecy-et-bientot-en-salles-24674.html"><span class="date">21/08/2017</span> LOU ET L'ÎLE AUX SIRÈNES: bande annonce de l'anime primé à Annecy et bientôt en salles</a></li>
			<li class="cinema"><a href="/cinema/actualite/FRIENDLY-BEAST-1eres-images-dun-thriller-bresilien-selectionne-a-lEtrange-Festival-24673.html"><span class="date">21/08/2017</span> FRIENDLY BEAST: 1eres images d'un thriller brésilien sélectionné à l'Etrange Festival</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-Jerry-Lewis-1926-2017-24672.html"><span class="date">20/08/2017</span> DÉCÈS: Jerry Lewis (1926-2017)</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-Sonny-Landham-1941-2017-24671.html"><span class="date">20/08/2017</span> DÉCÈS: Sonny Landham (1941-2017)</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-US-Ryan-Reynolds-et-Samuel-LJackson-en-tete-dun-box-office-epuise-24670.html"><span class="date">18/08/2017</span> BOX-OFFICE US: Ryan Reynolds et Samuel L.Jackson en tête d'un box-office épuisé ?</a></li>
			<li class="cinema"><a href="/cinema/actualite/UN-BEAU-SOLEIL-INTERIEUR-bande-annonce-pour-le-nouveau-Claire-Denis-avec-Juliette-Binoche-24669.html"><span class="date">18/08/2017</span> UN BEAU SOLEIL INTÉRIEUR: bande annonce pour le nouveau Claire Denis avec Juliette Binoche</a></li>
			<li class="cinema"><a href="/cinema/actualite/SCARY-MOTHER-1eres-images-du-film-georgien-qui-brille-en-festivals-24668.html"><span class="date">18/08/2017</span> SCARY MOTHER: 1eres images du film géorgien qui brille en festivals</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/3/6/5/120*160/56337.jpg" class="affiche" alt="120 battements par minute" width="118" height="160" />
		<h2><a href="/cinema/film/120-battements-par-minute-6568.html">120 battements par minute</a></h2>
		<p>France, 2017<br />
		De <a href="/people/portrait/Robin-Campillo-13211.html">Robin Campillo</a><br /><br />
		<a href="/cinema/film/120-battements-par-minute-6568.html">Début des années 90 ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/3/6/5/120*160/56338.jpg" class="affiche" alt="Mort à Sarajevo" width="120" height="160" />
		<h2><a href="/cinema/film/Mort-a-Sarajevo-6077.html">Mort à Sarajevo</a></h2>
		<p>Bosnie-Herzégovine, 2016<br />
		De <a href="/people/portrait/Danis-Tanovic-271.html">Danis Tanovic</a><br /><br />
		<a href="/cinema/film/Mort-a-Sarajevo-6077.html">Sarajevo, 28 juin 2014 ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/3/6/5/120*160/56345.jpg" class="affiche" alt="Les Proies" width="120" height="160" />
		<h2><a href="/cinema/film/Proies-Les-6619.html">Proies (Les)</a></h2>
		<p>États-Unis, 2017<br />
		De <a href="/people/portrait/Sofia-Coppola-6230.html">Sofia Coppola</a><br /><br />
		<a href="/cinema/film/Proies-Les-6619.html">En pleine guerre de Sécession, dans le Sud profond, les pensionnaires d'un internat de jeunes ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/5/6/5/120*160/56559.jpg" class="affiche" alt="Festival de Locarno: Entretien avec Hlynur Pálmason" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Hlynur-Palmason-24639.html">Festival de Locarno: Entretien avec Hlynur Pálmason</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Hlynur-Palmason-24639.html">Artiste plasticien, l'Islandais Hlynur Pálmason signe son premier ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/4/3/5/120*160/53422.jpg" class="affiche" alt="Entretien avec Amat Escalante" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Amat-Escalante-23396.html">Entretien avec Amat Escalante</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Amat-Escalante-23396.html">Prix de la mise en scène à la Mostra de Venise, le Mexicain Amat Escalante signe avec ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/3/6/5/120*160/56356.jpg" class="affiche" alt="Entretien avec George A. Romero" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-George-A-Romero-24570.html">Entretien avec George A. Romero</a></h2>
		<p><a href="/people/entretien/Entretien-avec-George-A-Romero-24570.html">George A. Romero vient de nous quitter ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->

</div><!-- big content -->
</div><!-- end content wrapper -->

<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />


Comme les protagonistes du film Five, vivez en coloc avec vos potes ! Pourriez-vous aller jusqu'à <a href="https://blog.metlife.fr/ma-maison/acheter-une-maison-avec-des-amis-bonne-ou-mauvaise-idee">acheter une maison avec des amis</a> ?<br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->


</div><!-- end all -->

</body>
</html>