<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>NANCY: gros plan sur le film primé à Sundance :: FilmDeCulte</title>
	<!--meta name="description" content="FILM DE CULTE" /-->
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,NANCY:,gros,plan,sur,primé,Sundance" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/cinema.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
	<script type="text/javascript" src="/includes/js/twoways.js"></script>
</head>
<body>

<div id="all"><!-- all -->

<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/cinema/actualite/">Actualité</a></li>
		<li><a href="/cinema/film/">De A à Z</a></li>
		<li><a href="/cinema/sortie-semaine/">Sorties de la semaine</a></li>
		<li><a href="/cinema/planning-sortie/">Planning des sorties</a></li>
		<li><a href="/cinema/realisateur/">Par réalisateur</a></li>
		<li><a href="/cinema/acteur/">Par acteur</a></li>
		<li class="last"><a href="/Notes-film-de-culte.html">Notes de la rédaction</a></li>
	</ul>
</div><!-- end ssmenu -->

<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->

<div id="bigleft"><!-- bigleft -->

<div id="breves">
<div class="twoways">
<a href="/cinema/actualite/FESTIVAL-REPERAGES-2018-la-selection-25270.html" class="left"><span class="date">29/01/2018 - </span>FESTIVAL REPÉRAGES 2018: la sélection</a>
<a href="/cinema/actualite/FESTIVAL-BLACK-MOVIE-2018-le-palmares-25272.html" class="right"><span class="date">29/01/2018 - </span>FESTIVAL BLACK MOVIE 2018: le palmarès</a>
</div>
<span class="date">Publié le 29/01/2018</span>
<div id="article">
<h1>NANCY: gros plan sur le film primé à Sundance</h1>
<img src="/photos/1/8/5/120*160/58167.jpg" class="affiche" alt="NANCY: gros plan sur le film primé à Sundance" width="120" height="160" />
<p class="chapo"><p>Nancy est une femme de 35 ans dont la carrière d'auteure est pour le moment un échec. Elle vit modestement chez sa mère, dans une petite ville. Pour compenser ses déconvenues et sa frustration, Nancy, sous pseudonyme, se lance dans une spirale de mensonges et canulars sur internet...</p>
<p>Voici le pitch de <b>Nancy</b>, premier long métrage de l'Américaine Christina Choe. Ce film vient de remporter le prix du meilleur scénario au Festival de Sundance. Retrouvez notre <a href="http://www.filmdeculte.com/cinema/actualite/FESTIVAL-DE-SUNDANCE-2018-le-palmares-25268.html">gros plan sur le palmarès en cliquant ici</a>.</p>
<p>Le rôle principal est tenu par Andrea Riseborough (<b>W.E.</b>, <b>Battle of the Sexes</b>). Des premières images de <b>Nancy</b> ont été dévoilées, découvrez-les dans notre galerie.</p>
<p><a href="https://www.sundance.org/projects/nancy#/">Source</a></p>
<p>Et pour ne rien manquer de nos news, dossiers, critiques, concours et entretiens, rejoignez-nous sur <a href="http://www.facebook.com/pages/FilmDeCulte/37229304990">Facebook</a> et <a href="https://twitter.com/filmdeculte">Twitter</a> !</p></p>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
		$('#mycarousel').css('display', 'block').jcarousel();
	});
}(jQuery));
</script>
<div id="jgalerie">
	<ul id="mycarousel" class="jcarousel-skin-fdc">
		<li class="horizontal"><a href="/photo/1/NANCY-gros-plan-sur-le-film-prime-a-Sundance-58165.html"><img src="/photos/1/8/5/80*50/NANCY-gros-plan-sur-le-film-prime-a-Sundance-58165.jpg" alt="NANCY: gros plan sur le film primé à Sundance" class="horizontal" /></a></li>
		<li class="cover"><a href="/photo/1/NANCY-gros-plan-sur-le-film-prime-a-Sundance-58166.html"><img src="/photos/1/8/5/80*50/NANCY-gros-plan-sur-le-film-prime-a-Sundance-58166.jpg" alt="NANCY: gros plan sur le film primé à Sundance" class="cover" /></a></li>
		<li class="affiche"><a href="/photo/1/NANCY-gros-plan-sur-le-film-prime-a-Sundance-58167.html"><img src="/photos/1/8/5/40*50/NANCY-gros-plan-sur-le-film-prime-a-Sundance-58167.jpg" alt="NANCY: gros plan sur le film primé à Sundance" class="affiche" /></a></li>

	</ul>
</div>

<span class="author">par <a href="/Contacts.phtml?id=6">Nicolas Bardot</a></span>
</div>
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/CESAR-2018-et-le-Cesar-dhonneur-est-attribue-a-25274.html"><span class="date">29/01/2018</span> CÉSAR 2018: et le César d'honneur est attribué à...</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-US-Le-Labyrinthe-toujours-plus-bas-les-nommes-aux-Oscars-boostes-25273.html"><span class="date">29/01/2018</span> BOX-OFFICE US: "Le Labyrinthe" toujours plus bas, les nommés aux Oscars boostés</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-BLACK-MOVIE-2018-le-palmares-25272.html"><span class="date">29/01/2018</span> FESTIVAL BLACK MOVIE 2018: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/NANCY-gros-plan-sur-le-film-prime-a-Sundance-25271.html"><span class="date">29/01/2018</span> NANCY: gros plan sur le film primé à Sundance</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-REPERAGES-2018-la-selection-25270.html"><span class="date">29/01/2018</span> FESTIVAL REPÉRAGES 2018: la sélection</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-SUNDANCE-2018-le-palmares-25268.html"><span class="date">28/01/2018</span> FESTIVAL DE SUNDANCE 2018: le palmarès !</a></li>
			<li class="cinema"><a href="/cinema/actualite/DRUG-KING-1re-image-du-thriller-coreen-avec-Song-Kang-Ho-et-Bae-Doo-Na-25265.html"><span class="date">27/01/2018</span> DRUG KING: 1re image du thriller coréen avec Song Kang-Ho et Bae Doo-Na</a></li>
			<li class="cinema"><a href="/cinema/actualite/HEREDITARY-1res-images-de-lun-des-buzz-de-Sundance-25264.html"><span class="date">27/01/2018</span> HEREDITARY: 1res images de l'un des buzz de Sundance</a></li>
			<li class="cinema"><a href="/cinema/actualite/TULLY-1res-images-du-film-avec-Charlize-Theron-selectionne-a-Sundance-25263.html"><span class="date">25/01/2018</span> TULLY: 1res images du film avec Charlize Theron sélectionné à Sundance</a></li>
			<li class="cinema"><a href="/cinema/actualite/WILD-GOOSE-LAKE-1res-infos-sur-le-nouveau-film-du-Chinois-Yinan-Diao-25262.html"><span class="date">25/01/2018</span> WILD GOOSE LAKE: 1res infos sur le nouveau film du Chinois Yinan Diao</a></li>
			<li class="cinema"><a href="/cinema/actualite/BERLINALE-2018-la-selection-Panorama-completee-25261.html"><span class="date">25/01/2018</span> BERLINALE 2018: la sélection Panorama complétée</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Marguerite-Duras-ecrase-Hugh-Jackman-aux-1res-seances-Paris-25259.html"><span class="date">24/01/2018</span> BOX-OFFICE FRANCE: Marguerite Duras écrase Hugh Jackman aux 1res séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/LEAVE-NO-TRACE-1res-images-du-nouveau-Debra-Granik-selectionne-a-Sundance-25258.html"><span class="date">24/01/2018</span> LEAVE NO TRACE: 1res images du nouveau Debra Granik sélectionné à Sundance</a></li>
			<li class="cinema"><a href="/cinema/actualite/RAMEN-TEH-1res-images-du-nouveau-Eric-Khoo-selectionne-a-la-Berlinale-25257.html"><span class="date">24/01/2018</span> RAMEN TEH: 1res images du nouveau Eric Khoo sélectionné à la Berlinale</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-ROTTERDAM-2018-gros-plan-en-images-sur-la-competition-25255.html"><span class="date">24/01/2018</span> FESTIVAL DE ROTTERDAM 2018: gros plan en images sur la compétition</a></li>
			<li class="cinema"><a href="/cinema/actualite/LAST-CHILD-1res-images-dun-film-coreen-selectionne-a-la-Berlinale-25254.html"><span class="date">24/01/2018</span> LAST CHILD: 1res images d'un film coréen sélectionné à la Berlinale</a></li>
			<li class="cinema"><a href="/cinema/actualite/THE-GREEN-FOG-1res-images-dun-ovni-signe-Guy-Maddin-25253.html"><span class="date">23/01/2018</span> THE GREEN FOG: 1res images d'un ovni signé Guy Maddin</a></li>
			<li class="cinema"><a href="/cinema/actualite/OSCARS-2018-les-nominations-25252.html"><span class="date">23/01/2018</span> OSCARS 2018: les nominations</a></li>
			<li class="cinema"><a href="/cinema/actualite/UNSANE-1res-images-du-film-dhorreur-de-Steven-Soderbergh-selectionne-a-la-Berlinale-25251.html"><span class="date">22/01/2018</span> UNSANE: 1res images du film d'horreur de Steven Soderbergh sélectionné à la Berlinale</a></li>
			<li class="cinema"><a href="/cinema/actualite/DIE-TOMORROW-1res-images-du-nouveau-film-tres-intrigant-du-Thailandais-Nawapol-Thamrongrattanarit-25250.html"><span class="date">22/01/2018</span> DIE TOMORROW: 1res images du nouveau film très intrigant du Thaïlandais Nawapol Thamrongrattanarit</a></li>
			<li class="cinema"><a href="/cinema/actualite/BERLINALE-2018-nouveaux-ajouts-en-competition-et-hors-competition-25249.html"><span class="date">22/01/2018</span> BERLINALE 2018: nouveaux ajouts en compétition et hors compétition</a></li>
			<li class="cinema"><a href="/cinema/actualite/OSCARS-2018-le-palmares-de-la-Screen-Actors-Guild-25246.html"><span class="date">22/01/2018</span> OSCARS 2018: le palmarès de la Screen Actors Guild</a></li>
			<li class="cinema"><a href="/cinema/actualite/OSCARS-2018-le-palmares-de-la-guilde-des-producteurs-25245.html"><span class="date">22/01/2018</span> OSCARS 2018: le palmarès de la guilde des producteurs</a></li>
			<li class="cinema"><a href="/cinema/actualite/CONCOURS-des-invit-pour-Alexandre-The-Ultimate-Cut-en-presence-dOliver-Stone-au-Forum-des-Images-25244.html"><span class="date">22/01/2018</span> CONCOURS: des invit' pour "Alexandre : The Ultimate Cut" en présence d'Oliver Stone au Forum des Images</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
</div><!-- end breves -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->

</div><!-- end bigleft -->

<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/CESAR-2018-et-le-Cesar-dhonneur-est-attribue-a-25274.html"><span class="date">29/01/2018</span> CÉSAR 2018: et le César d'honneur est attribué à...</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-US-Le-Labyrinthe-toujours-plus-bas-les-nommes-aux-Oscars-boostes-25273.html"><span class="date">29/01/2018</span> BOX-OFFICE US: "Le Labyrinthe" toujours plus bas, les nommés aux Oscars boostés</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-BLACK-MOVIE-2018-le-palmares-25272.html"><span class="date">29/01/2018</span> FESTIVAL BLACK MOVIE 2018: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/NANCY-gros-plan-sur-le-film-prime-a-Sundance-25271.html"><span class="date">29/01/2018</span> NANCY: gros plan sur le film primé à Sundance</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-REPERAGES-2018-la-selection-25270.html"><span class="date">29/01/2018</span> FESTIVAL REPÉRAGES 2018: la sélection</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-SUNDANCE-2018-le-palmares-25268.html"><span class="date">28/01/2018</span> FESTIVAL DE SUNDANCE 2018: le palmarès !</a></li>
			<li class="cinema"><a href="/cinema/actualite/DRUG-KING-1re-image-du-thriller-coreen-avec-Song-Kang-Ho-et-Bae-Doo-Na-25265.html"><span class="date">27/01/2018</span> DRUG KING: 1re image du thriller coréen avec Song Kang-Ho et Bae Doo-Na</a></li>
			<li class="cinema"><a href="/cinema/actualite/HEREDITARY-1res-images-de-lun-des-buzz-de-Sundance-25264.html"><span class="date">27/01/2018</span> HEREDITARY: 1res images de l'un des buzz de Sundance</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/1/8/5/120*160/58162.jpg" class="affiche" alt="Une saison en France" width="120" height="160" />
		<h2><a href="/cinema/film/Une-saison-en-France-6739.html">Une saison en France</a></h2>
		<p>France, 2017<br />
		De <a href="/people/portrait/Mahamat-Saleh-Haroun-13938.html">Mahamat-Saleh Haroun</a><br /><br />
		<a href="/cinema/film/Une-saison-en-France-6739.html">Abbas, professeur de français, a fui la guerre en Centrafrique pour bâtir une nouvelle ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/1/8/5/120*160/58156.jpg" class="affiche" alt="Entretien avec Zhang Miaoyan" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Zhang-Miaoyan-25267.html">Entretien avec Zhang Miaoyan</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Zhang-Miaoyan-25267.html">C'est l'un des sommets du Festival Black Movie : le Chinois Zhang Miaoyan signe avec ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/0/8/5/120*160/58080.jpg" class="affiche" alt="Festival Black Movie 2018: Entretien avec Kate Reidy & Maria Watzlawick" width="120" height="160" />
		<h2><a href="/people/entretien/Festival-Black-Movie-2018-Entretien-avec-Kate-Reidy-Maria-Watzlawick-25237.html">Festival Black Movie 2018: Entretien avec Kate Reidy & Maria Watzlawick</a></h2>
		<p><a href="/people/entretien/Festival-Black-Movie-2018-Entretien-avec-Kate-Reidy-Maria-Watzlawick-25237.html">Coup d'envoi ce 19 janvier au Festival Black ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/8/7/5/120*160/57899.jpg" class="affiche" alt="L&#39;année ciné 2017 par ceux qui l&#39;ont faite" width="120" height="160" />
		<h2><a href="/people/entretien/Lannee-cine-2017-par-ceux-qui-lont-faite-25146.html">L'année ciné 2017 par ceux qui l'ont faite</a></h2>
		<p><a href="/people/entretien/Lannee-cine-2017-par-ceux-qui-lont-faite-25146.html">C'est notre tradition de fin d'année: pour la septième année ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->

</div><!-- big content -->
</div><!-- end content wrapper -->

<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />


Comme les protagonistes du film Five, vivez en coloc avec vos potes ! Pourriez-vous aller jusqu'à <a href="https://blog.metlife.fr/ma-maison/acheter-une-maison-avec-des-amis-bonne-ou-mauvaise-idee">acheter une maison avec des amis</a> ?<br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->


</div><!-- end all -->

</body>
</html>