<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>MARLINA THE MURDERER IN FOUR ACTS: 1eres images d&#39;une curiosité indonésienne sélectionnée à la Quinzaine :: FilmDeCulte</title>
	<!--meta name="description" content="FILM DE CULTE" /-->
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,MARLINA,THE,MURDERER,FOUR,ACTS:,1eres,images,une,curiosité,indonésienne,sélectionnée,Quinzaine" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/cinema.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
	<script type="text/javascript" src="/includes/js/twoways.js"></script>
</head>
<body>

<div id="all"><!-- all -->

<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/cinema/actualite/">Actualité</a></li>
		<li><a href="/cinema/film/">De A à Z</a></li>
		<li><a href="/cinema/sortie-semaine/">Sorties de la semaine</a></li>
		<li><a href="/cinema/planning-sortie/">Planning des sorties</a></li>
		<li><a href="/cinema/realisateur/">Par réalisateur</a></li>
		<li><a href="/cinema/acteur/">Par acteur</a></li>
		<li class="last"><a href="/Notes-film-de-culte.html">Notes de la rédaction</a></li>
	</ul>
</div><!-- end ssmenu -->

<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->

<div id="bigleft"><!-- bigleft -->

<div id="breves">
<div class="twoways">
<a href="/cinema/actualite/THE-DEATH-AND-LIFE-OF-MARSHA-P-JOHNSON-1eres-images-du-doc-sur-une-figure-de-lactivisme-LGBT-24261.html" class="left"><span class="date">24/04/2017 - </span>THE DEATH AND LIFE OF MARSHA P. JOHNSON: 1eres images du doc sur une figure de l'activisme LGBT</a>

</div>
<span class="date">Publié le 24/04/2017</span>
<div id="article">
<h1>MARLINA THE MURDERER IN FOUR ACTS: 1eres images d'une curiosité indonésienne sélectionnée à la Quinzaine</h1>
<img src="/photos/6/5/5/120*160/55609.jpg" class="affiche" alt="MARLINA THE MURDERER IN FOUR ACTS: 1eres images d&#39;une curiosité indonésienne sélectionnée à la Quinzaine" width="108" height="160" />
<p class="chapo"><p><b>Marlina the Murderer in Four Acts</b> raconte l'histoire vraie de Marlina, une veuve vivant à Sumba en Indonésie, dont la vie change du tout au tout après qu'elle ait décapité Markus, un voleur qui tentait de cambrioler sa maison.</p>
<p><b>Marlina the Murderer in Four Acts</b> est le nouveau long métrage de la jeune Indonésienne Mouly Surya. Ce long métrage sera dévoilé lors du prochin Festival de Cannes, dans le cadre de la sélection de la Quinzaine des Réalisateurs. <a href="http://www.filmdeculte.com/cinema/actualite/Quinzaine-des-Realisateurs-2017-notre-dossier-24253.html">Retrouvez notre gros plan sur cette sélection dans notre dossier spécial.</a></p>
<p>Des premières images de <b>Marlina the Murderer in Four Acts</b> ont été mises en ligne. Découvrez-les dans notre galerie !</p>
<p><a href="http://www.quinzaine-realisateurs.com/fr/edition-2017/">Source</a></p>
<p>Et pour ne rien manquer de nos news, dossiers, critiques et entretiens, rejoignez-nous sur <a href="http://www.facebook.com/pages/FilmDeCulte/37229304990">Facebook</a> et <a href="https://twitter.com/filmdeculte">Twitter</a> !</p></p>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
		$('#mycarousel').css('display', 'block').jcarousel();
	});
}(jQuery));
</script>
<div id="jgalerie">
	<ul id="mycarousel" class="jcarousel-skin-fdc">
		<li class="cover"><a href="/photo/2/MARLINA-THE-MURDERER-IN-FOUR-ACTS-1eres-images-dune-curiosite-indonesienne-selectionnee-a-la-Quinzaine-55603.html"><img src="/photos/6/5/5/80*50/MARLINA-THE-MURDERER-IN-FOUR-ACTS-1eres-images-dune-curiosite-indonesienne-selectionnee-a-la-Quinzaine-55603.jpg" alt="MARLINA THE MURDERER IN FOUR ACTS: 1eres images d&#39;une curiosité indonésienne sélectionnée à la Quinzaine" class="cover" /></a></li>
		<li class="horizontal"><a href="/photo/2/MARLINA-THE-MURDERER-IN-FOUR-ACTS-1eres-images-dune-curiosite-indonesienne-selectionnee-a-la-Quinzaine-55604.html"><img src="/photos/6/5/5/80*50/MARLINA-THE-MURDERER-IN-FOUR-ACTS-1eres-images-dune-curiosite-indonesienne-selectionnee-a-la-Quinzaine-55604.jpg" alt="MARLINA THE MURDERER IN FOUR ACTS: 1eres images d&#39;une curiosité indonésienne sélectionnée à la Quinzaine" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/2/MARLINA-THE-MURDERER-IN-FOUR-ACTS-1eres-images-dune-curiosite-indonesienne-selectionnee-a-la-Quinzaine-55605.html"><img src="/photos/6/5/5/80*50/MARLINA-THE-MURDERER-IN-FOUR-ACTS-1eres-images-dune-curiosite-indonesienne-selectionnee-a-la-Quinzaine-55605.jpg" alt="MARLINA THE MURDERER IN FOUR ACTS: 1eres images d&#39;une curiosité indonésienne sélectionnée à la Quinzaine" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/2/MARLINA-THE-MURDERER-IN-FOUR-ACTS-1eres-images-dune-curiosite-indonesienne-selectionnee-a-la-Quinzaine-55606.html"><img src="/photos/6/5/5/80*50/MARLINA-THE-MURDERER-IN-FOUR-ACTS-1eres-images-dune-curiosite-indonesienne-selectionnee-a-la-Quinzaine-55606.jpg" alt="MARLINA THE MURDERER IN FOUR ACTS: 1eres images d&#39;une curiosité indonésienne sélectionnée à la Quinzaine" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/2/MARLINA-THE-MURDERER-IN-FOUR-ACTS-1eres-images-dune-curiosite-indonesienne-selectionnee-a-la-Quinzaine-55607.html"><img src="/photos/6/5/5/80*50/MARLINA-THE-MURDERER-IN-FOUR-ACTS-1eres-images-dune-curiosite-indonesienne-selectionnee-a-la-Quinzaine-55607.jpg" alt="MARLINA THE MURDERER IN FOUR ACTS: 1eres images d&#39;une curiosité indonésienne sélectionnée à la Quinzaine" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/2/MARLINA-THE-MURDERER-IN-FOUR-ACTS-1eres-images-dune-curiosite-indonesienne-selectionnee-a-la-Quinzaine-55608.html"><img src="/photos/6/5/5/80*50/MARLINA-THE-MURDERER-IN-FOUR-ACTS-1eres-images-dune-curiosite-indonesienne-selectionnee-a-la-Quinzaine-55608.jpg" alt="MARLINA THE MURDERER IN FOUR ACTS: 1eres images d&#39;une curiosité indonésienne sélectionnée à la Quinzaine" class="horizontal" /></a></li>
		<li class="affiche"><a href="/photo/2/MARLINA-THE-MURDERER-IN-FOUR-ACTS-1eres-images-dune-curiosite-indonesienne-selectionnee-a-la-Quinzaine-55609.html"><img src="/photos/6/5/5/40*50/MARLINA-THE-MURDERER-IN-FOUR-ACTS-1eres-images-dune-curiosite-indonesienne-selectionnee-a-la-Quinzaine-55609.jpg" alt="MARLINA THE MURDERER IN FOUR ACTS: 1eres images d&#39;une curiosité indonésienne sélectionnée à la Quinzaine" class="affiche" /></a></li>

	</ul>
</div>

<span class="author">par <a href="/Contacts.phtml?id=6">Nicolas Bardot</a></span>
</div>
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/MARLINA-THE-MURDERER-IN-FOUR-ACTS-1eres-images-dune-curiosite-indonesienne-selectionnee-a-la-Quinzaine-24262.html"><span class="date">24/04/2017</span> MARLINA THE MURDERER IN FOUR ACTS: 1eres images d'une curiosité indonésienne sélectionnée à la Quinzaine</a></li>
			<li class="cinema"><a href="/cinema/actualite/THE-DEATH-AND-LIFE-OF-MARSHA-P-JOHNSON-1eres-images-du-doc-sur-une-figure-de-lactivisme-LGBT-24261.html"><span class="date">24/04/2017</span> THE DEATH AND LIFE OF MARSHA P. JOHNSON: 1eres images du doc sur une figure de l'activisme LGBT</a></li>
			<li class="cinema"><a href="/cinema/actualite/LAMANT-DUN-JOUR-bande-annonce-du-Philippe-Garrel-selectionne-a-Cannes-24259.html"><span class="date">22/04/2017</span> L'AMANT D'UN JOUR: bande annonce du Philippe Garrel sélectionné à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-CANNES-2017-la-presidente-du-jury-Un-Certain-Regard-devoilee-24258.html"><span class="date">21/04/2017</span> FESTIVAL DE CANNES 2017: la présidente du jury Un Certain Regard dévoilée</a></li>
			<li class="cinema"><a href="/cinema/actualite/SEMAINE-DE-LA-CRITIQUE-2017-la-selection-devoilee-24257.html"><span class="date">21/04/2017</span> SEMAINE DE LA CRITIQUE 2017: la sélection dévoilée !</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Fast-8-a-toute-allure-mais-en-retrait-flop-geant-pour-Boule-et-Bill-2-24256.html"><span class="date">21/04/2017</span> BOX-OFFICE FRANCE: "Fast 8" à toute allure mais en retrait, flop géant pour "Boule et Bill 2"</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-CANNES-2017-la-selection-de-lACID-devoilee-24255.html"><span class="date">21/04/2017</span> FESTIVAL DE CANNES 2017: la sélection de l'ACID dévoilée !</a></li>
			<li class="cinema"><a href="/cinema/actualite/THE-THIRD-MURDER-1er-teaser-du-prochain-Kore-Eda-avec-Koji-Yakusho-24254.html"><span class="date">21/04/2017</span> THE THIRD MURDER: 1er teaser du prochain Kore-Eda avec Koji Yakusho</a></li>
			<li class="cinema"><a href="/cinema/actualite/QUINZAINE-DES-REALISATEURS-2017-la-selection-en-direct-24252.html"><span class="date">20/04/2017</span> QUINZAINE DES RÉALISATEURS 2017: la sélection en direct</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-une-comedie-et-de-la-SF-en-tete-aux-1eres-seances-Paris-24251.html"><span class="date">20/04/2017</span> BOX-OFFICE FRANCE: une comédie et de la SF en tête aux 1eres séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/SWEET-SWEET-LONELY-GIRL-1eres-images-dun-film-dhorreur-gothique-24250.html"><span class="date">20/04/2017</span> SWEET, SWEET, LONELY GIRL: 1eres images d'un film d'horreur gothique</a></li>
			<li class="cinema"><a href="/cinema/actualite/EMILY-DICKINSON-A-QUIET-PASSION-bande-annonce-du-brillant-biopic-24249.html"><span class="date">19/04/2017</span> EMILY DICKINSON, A QUIET PASSION: bande annonce du brillant biopic</a></li>
			<li class="cinema"><a href="/cinema/actualite/THE-LITTLE-HOURS-bande-annonce-pour-la-comedie-dejantee-selectionnee-a-Sundance-24248.html"><span class="date">19/04/2017</span> THE LITTLE HOURS: bande annonce pour la comédie déjantée sélectionnée à Sundance</a></li>
			<li class="cinema"><a href="/cinema/actualite/OUTRAGE-0-CODA-teaser-saignant-pour-le-prochain-Kitano-24247.html"><span class="date">19/04/2017</span> OUTRAGE 0 CODA: teaser saignant pour le prochain Kitano</a></li>
			<li class="cinema"><a href="/cinema/actualite/YOU-WERE-NEVER-REALLY-HERE-1eres-images-du-Lynne-Ramsay-avec-Joaquin-Phoenix-en-compet-a-Cannes-24246.html"><span class="date">19/04/2017</span> YOU WERE NEVER REALLY HERE: 1eres images du Lynne Ramsay avec Joaquin Phoenix en compet' à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/LA-CAMERA-DE-CLAIRE-THE-DAY-AFTER-1eres-images-des-Hong-Sang-Soo-selectionnes-a-Cannes-24245.html"><span class="date">17/04/2017</span> LA CAMÉRA DE CLAIRE + THE DAY AFTER: 1eres images des Hong Sang-Soo sélectionnés à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/120-BATTEMENTS-PAR-MINUTE-premieres-images-du-film-de-Robin-Campillo-en-compet-a-Cannes-24244.html"><span class="date">17/04/2017</span> 120 BATTEMENTS PAR MINUTE: premières images du film de Robin Campillo en compet' à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/LA-LUNE-DE-JUPITER-premiere-image-du-nouveau-Mundruczo-en-competition-a-Cannes-24243.html"><span class="date">17/04/2017</span> LA LUNE DE JUPITER: première image du nouveau Mundruczó en compétition à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/LOVELESS-premieres-images-du-nouveau-Zvyagintsev-selectionne-a-Cannes-24242.html"><span class="date">17/04/2017</span> LOVELESS: premières images du nouveau Zvyagintsev sélectionné à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/TEDDY-AWARDS-IN-PARIS-2017-la-selection-de-la-reprise-parisienne-24241.html"><span class="date">17/04/2017</span> TEDDY AWARDS IN PARIS 2017: la sélection de la reprise parisienne</a></li>
			<li class="cinema"><a href="/cinema/actualite/THE-MERCILESS-premieres-images-musclees-pour-le-film-coreen-selectionne-a-Cannes-24240.html"><span class="date">17/04/2017</span> THE MERCILESS: premières images musclées pour le film coréen sélectionné à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/MISE-A-MORT-DU-CERF-SACRE-1ere-image-du-nouveau-Lanthimos-en-competition-a-Cannes-24239.html"><span class="date">15/04/2017</span> MISE A MORT DU CERF SACRÉ: 1ere image du nouveau Lanthimos en compétition à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/BEFORE-WE-VANISH-premier-teaser-du-film-de-SF-de-Kiyoshi-Kurosawa-selectionne-a-Cannes-24238.html"><span class="date">15/04/2017</span> BEFORE WE VANISH: premier teaser du film de SF de Kiyoshi Kurosawa sélectionné à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/GOOD-TIME-1ere-image-du-nouveau-film-des-freres-Safdie-avec-Robert-Pattinson-selectionne-a-Cannes-24237.html"><span class="date">15/04/2017</span> GOOD TIME: 1ere image du nouveau film des frères Safdie avec Robert Pattinson, sélectionné à Cannes</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
</div><!-- end breves -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->

</div><!-- end bigleft -->

<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/MARLINA-THE-MURDERER-IN-FOUR-ACTS-1eres-images-dune-curiosite-indonesienne-selectionnee-a-la-Quinzaine-24262.html"><span class="date">24/04/2017</span> MARLINA THE MURDERER IN FOUR ACTS: 1eres images d'une curiosité indonésienne sélectionnée à la Quinzaine</a></li>
			<li class="cinema"><a href="/cinema/actualite/THE-DEATH-AND-LIFE-OF-MARSHA-P-JOHNSON-1eres-images-du-doc-sur-une-figure-de-lactivisme-LGBT-24261.html"><span class="date">24/04/2017</span> THE DEATH AND LIFE OF MARSHA P. JOHNSON: 1eres images du doc sur une figure de l'activisme LGBT</a></li>
			<li class="cinema"><a href="/cinema/actualite/LAMANT-DUN-JOUR-bande-annonce-du-Philippe-Garrel-selectionne-a-Cannes-24259.html"><span class="date">22/04/2017</span> L'AMANT D'UN JOUR: bande annonce du Philippe Garrel sélectionné à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-CANNES-2017-la-presidente-du-jury-Un-Certain-Regard-devoilee-24258.html"><span class="date">21/04/2017</span> FESTIVAL DE CANNES 2017: la présidente du jury Un Certain Regard dévoilée</a></li>
			<li class="cinema"><a href="/cinema/actualite/SEMAINE-DE-LA-CRITIQUE-2017-la-selection-devoilee-24257.html"><span class="date">21/04/2017</span> SEMAINE DE LA CRITIQUE 2017: la sélection dévoilée !</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Fast-8-a-toute-allure-mais-en-retrait-flop-geant-pour-Boule-et-Bill-2-24256.html"><span class="date">21/04/2017</span> BOX-OFFICE FRANCE: "Fast 8" à toute allure mais en retrait, flop géant pour "Boule et Bill 2"</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-CANNES-2017-la-selection-de-lACID-devoilee-24255.html"><span class="date">21/04/2017</span> FESTIVAL DE CANNES 2017: la sélection de l'ACID dévoilée !</a></li>
			<li class="cinema"><a href="/cinema/actualite/THE-THIRD-MURDER-1er-teaser-du-prochain-Kore-Eda-avec-Koji-Yakusho-24254.html"><span class="date">21/04/2017</span> THE THIRD MURDER: 1er teaser du prochain Kore-Eda avec Koji Yakusho</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/1/2/5/120*160/52118.jpg" class="affiche" alt="Un Certain Regard: Après la tempête" width="120" height="160" />
		<h2><a href="/cinema/film/Apres-la-tempete-6114.html">Après la tempête</a></h2>
		<p>Japon, 2016<br />
		De <a href="/people/portrait/Hirokazu-Kore-Eda-10808.html">Hirokazu Kore-Eda</a><br /><br />
		<a href="/cinema/film/Apres-la-tempete-6114.html">Malgré un début de carrière d’écrivain prometteur, Ryota accumule ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/4/5/5/120*160/55472.jpg" class="affiche" alt="Django" width="120" height="160" />
		<h2><a href="/cinema/film/Django-6459.html">Django</a></h2>
		<p>France, 2017<br />
		De <a href="/people/portrait/Etienne-Comar-16311.html">Etienne Comar</a><br /><br />
		<a href="/cinema/film/Django-6459.html">En 1943 pendant l’occupation allemande, le tsigane Django Reinhardt, véritable “guitare héros”, ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/5/5/5/120*160/55599.jpg" class="affiche" alt="Les Gardiens de la Galaxie Vol. 2" width="120" height="160" />
		<h2><a href="/cinema/film/Les-Gardiens-de-la-Galaxie-Vol-2-6550.html">Les Gardiens de la Galaxie Vol. 2</a></h2>
		<p>États-Unis, 2017<br />
		De <a href="/people/portrait/James-Gunn-9414.html">James Gunn</a><br /><br />
		<a href="/cinema/film/Les-Gardiens-de-la-Galaxie-Vol-2-6550.html">Musicalement accompagné de la "Awesome Mixtape n°2" (la musique qu'écoute ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/5/5/5/120*160/55535.jpg" class="affiche" alt="Entretien avec William Oldroyd" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-William-Oldroyd-24224.html">Entretien avec William Oldroyd</a></h2>
		<p><a href="/people/entretien/Entretien-avec-William-Oldroyd-24224.html">Venu du théâtre, le Britannique William Oldroyd signe un premier film très remarqué ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/4/5/5/120*160/55488.jpg" class="affiche" alt="Entretien avec Tomasz Wasilewski" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Tomasz-Wasilewski-24200.html">Entretien avec Tomasz Wasilewski</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Tomasz-Wasilewski-24200.html">Prix du scénario à la Berlinale, <i>United States of Love</i> raconte, dans la ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/4/5/5/120*160/55436.jpg" class="affiche" alt="Entretien avec Régis Sauder" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Regis-Sauder-24186.html">Entretien avec Régis Sauder</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Regis-Sauder-24186.html">Révélé il y a quelques années avec <i>Nous, princesses de Clèves</i>, le réalisateur ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->

</div><!-- big content -->
</div><!-- end content wrapper -->

<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />

<a href="http://www.zone-turf.fr/">Turf</a> | <a href="http://www.aaarentcars.fr/agence/aaa-cannes">Cannes</a>, c'est le <a href="http://www.filmdeculte.com/cinema/actualite/Festival-de-Cannes-2012-Les-films-pressentis-pour-la-selection-officielle-premiere-partie-la-France-14848.html">Festival</a> mais aussi la <a href="http://www.aaarentcars.fr">location de voitures de luxe</a><br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->

</div><!-- end all -->

</body>
</html>