<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>GHOST SQUAD: bande annonce du nouveau Noboru Iguchi qui va faire rayonner votre journée :: Vidéo :: FilmDeCulte</title>
	<!--meta name="description" content="FILM DE CULTE" /-->
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,GHOST,SQUAD:,bande,annonce,nouveau,Noboru,Iguchi,qui,faire,rayonner,votre,journée" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/cinema.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
	<script type="text/javascript" src="/includes/js/twoways.js"></script>
</head>
<body>

<div id="all"><!-- all -->

<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/cinema/actualite/">Actualité</a></li>
		<li><a href="/cinema/film/">De A à Z</a></li>
		<li><a href="/cinema/sortie-semaine/">Sorties de la semaine</a></li>
		<li><a href="/cinema/planning-sortie/">Planning des sorties</a></li>
		<li><a href="/cinema/realisateur/">Par réalisateur</a></li>
		<li><a href="/cinema/acteur/">Par acteur</a></li>
		<li class="last"><a href="/Notes-film-de-culte.html">Notes de la rédaction</a></li>
	</ul>
</div><!-- end ssmenu -->

<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->

<div id="bigleft"><!-- bigleft -->

<div id="breves">
<div class="twoways">
<a href="/cinema/actualite/BEWARE-THE-SLENDERMAN-1eres-images-intrigantes-dun-doc-inspire-dun-terrible-fait-divers-24364.html" class="left"><span class="date">24/05/2017 - </span>BEWARE THE SLENDERMAN: 1eres images intrigantes d'un doc inspiré d'un terrible fait divers</a>

</div>
<span class="date">Publié le 24/05/2017</span>
<div id="article">
<h1>GHOST SQUAD: bande annonce du nouveau Noboru Iguchi qui va faire rayonner votre journée</h1>

<p class="chapo"><div class="video"><iframe width="560" height="315" src="https://www.youtube.com/embed/jv9ZUOWbrG0" frameborder="0" allowfullscreen></iframe><p>Quatre jeunes filles assassinées par de vilains garçons reviennent de l'enfer et forment le <i>Ghost Squad</i> pour se venger.</p>
<p>Voici le pitch de <b>Ghost Squad</b>, nouveau film du réalisateur japonais Noboru Iguchi (<b>Robogeisha</b>, <b>Dead Sushi</b> ou encore <b>Zombie Ass</b>). Et on fait confiance au cinéaste pour remplir ce nouveau film d'idées merveilleuses. Les héroïnes de <b>Ghost Squad</b> sont incarnées par les membres du groupe féminin Nomakes.</p>
<p>La bande annonce de <b>Ghost Squad</b> a été dévoilée et soyez-en sûrs : vous ne verrez rien de meilleur aujourd'hui. Pour découvrir cette bande annonce, cliquez ci-dessus !</p>
<p>Et pour ne rien manquer de nos news, dossiers, critiques et entretiens, rejoignez-nous sur <a href="http://www.facebook.com/pages/FilmDeCulte/37229304990">Facebook</a> et <a href="https://twitter.com/filmdeculte">Twitter</a> !</p></div></p>

<span class="author">par <a href="/Contacts.phtml?id=6">Nicolas Bardot</a></span>
</div>
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/GHOST-SQUAD-bande-annonce-du-nouveau-Noboru-Iguchi-qui-va-faire-rayonner-votre-journee-24365.html"><span class="date">24/05/2017</span> GHOST SQUAD: bande annonce du nouveau Noboru Iguchi qui va faire rayonner votre journée</a></li>
			<li class="cinema"><a href="/cinema/actualite/BEWARE-THE-SLENDERMAN-1eres-images-intrigantes-dun-doc-inspire-dun-terrible-fait-divers-24364.html"><span class="date">24/05/2017</span> BEWARE THE SLENDERMAN: 1eres images intrigantes d'un doc inspiré d'un terrible fait divers</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-Roger-Moore-19272017-24363.html"><span class="date">24/05/2017</span> DÉCÈS: Roger Moore (1927–2017)</a></li>
			<li class="cinema"><a href="/cinema/actualite/VERS-LA-LUMIERE-une-belle-affiche-pour-le-nouveau-Naomi-Kawase-en-competition-a-Cannes-24360.html"><span class="date">22/05/2017</span> VERS LA LUMIÈRE: une belle affiche pour le nouveau Naomi Kawase en compétition à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/UGLY-1eres-images-glacantes-dun-film-autrichien-produit-par-Ulrich-Seidl-24359.html"><span class="date">22/05/2017</span> UGLY: 1eres images glaçantes d'un film autrichien produit par Ulrich Seidl</a></li>
			<li class="cinema"><a href="/cinema/actualite/FROST-1eres-images-du-nouveau-Sharunas-Bartas-avec-Vanessa-Paradis-selectionne-a-Cannes-24358.html"><span class="date">22/05/2017</span> FROST: 1eres images du nouveau Sharunas Bartas avec Vanessa Paradis, sélectionné à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/NOS-ANNEES-FOLLES-1er-extrait-du-nouveau-Techine-selectionne-a-Cannes-24354.html"><span class="date">22/05/2017</span> NOS ANNÉES FOLLES: 1er extrait du nouveau Téchiné sélectionné à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/THE-RIDER-gros-plan-sur-le-nouveau-Chloe-Zhao-selectionne-a-la-Quinzaine-des-Realisateurs-24353.html"><span class="date">22/05/2017</span> THE RIDER: gros plan sur le nouveau Chloé Zhao sélectionné à la Quinzaine des Réalisateurs</a></li>
			<li class="cinema"><a href="/cinema/actualite/SISTER-OF-MINE-1eres-images-dun-etrange-drame-sexuel-espagnol-24352.html"><span class="date">22/05/2017</span> SISTER OF MINE: 1eres images d'un étrange drame sexuel espagnol</a></li>
			<li class="cinema"><a href="/cinema/actualite/MIRAI-1eres-infos-sur-le-nouveau-film-danimation-de-Mamoru-Hosoda-24351.html"><span class="date">20/05/2017</span> MIRAI: 1eres infos sur le nouveau film d'animation de Mamoru Hosoda</a></li>
			<li class="cinema"><a href="/cinema/actualite/BERGMANS-ISLAND-Greta-Gerwig-Mia-Wasikowska-chez-Mia-Hansen-Love-24350.html"><span class="date">20/05/2017</span> BERGMAN'S ISLAND: Greta Gerwig & Mia Wasikowska chez Mia Hansen-Løve</a></li>
			<li class="cinema"><a href="/cinema/actualite/120-BATTEMENTS-PAR-MINUTE-1er-extrait-du-film-de-Robin-Campillo-en-competition-a-Cannes-24349.html"><span class="date">20/05/2017</span> 120 BATTEMENTS PAR MINUTE: 1er extrait du film de Robin Campillo en compétition à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Alien-leader-mou-bide-noir-pour-Eric-Judor-24348.html"><span class="date">19/05/2017</span> BOX-OFFICE FRANCE: "Alien" leader mou, bide noir pour Eric Judor</a></li>
			<li class="cinema"><a href="/cinema/actualite/LOS-PERROS-une-superbe-affiche-pour-le-film-chilien-selectionne-a-la-Semaine-de-la-Critique-24347.html"><span class="date">19/05/2017</span> LOS PERROS: une superbe affiche pour le film chilien sélectionné à la Semaine de la Critique</a></li>
			<li class="cinema"><a href="/cinema/actualite/SIDE-JOB-bande-annonce-du-drame-japonais-de-Ryuichi-Hiroki-24346.html"><span class="date">19/05/2017</span> SIDE JOB: bande annonce du drame japonais de Ryuichi Hiroki</a></li>
			<li class="cinema"><a href="/cinema/actualite/MOTHER-une-etonnante-premiere-affiche-pour-le-nouvel-Aronofsky-avec-Jennifer-Lawrence-24344.html"><span class="date">18/05/2017</span> MOTHER ! : une étonnante première affiche pour le nouvel Aronofsky avec Jennifer Lawrence</a></li>
			<li class="cinema"><a href="/cinema/actualite/WONDERSTRUCK-premier-extrait-du-nouveau-Todd-Haynes-en-competition-a-Cannes-24343.html"><span class="date">18/05/2017</span> WONDERSTRUCK: premier extrait du nouveau Todd Haynes en compétition à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/LA-LUNE-DE-JUPITER-une-bande-annonce-surprenante-pour-le-film-fantastique-en-competition-a-Cannes-24342.html"><span class="date">18/05/2017</span> LA LUNE DE JUPITER: une bande annonce surprenante pour le film fantastique en compétition à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/MISE-A-MORT-DU-CERF-SACRE-une-belle-affiche-pour-le-Yorgos-Lanthimos-en-competition-a-Cannes-24340.html"><span class="date">17/05/2017</span> MISE A MORT DU CERF SACRÉ: une belle affiche pour le Yorgos Lanthimos en compétition à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/HAPPY-END-une-affiche-intrigante-pour-le-nouveau-Haneke-en-competition-a-Cannes-24339.html"><span class="date">17/05/2017</span> HAPPY END: une affiche intrigante pour le nouveau Haneke en compétition à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/RADIOACTIVE-Rosamund-Pike-en-Marie-Curie-pour-Marjane-Satrapi-24338.html"><span class="date">17/05/2017</span> RADIOACTIVE: Rosamund Pike en Marie Curie pour Marjane Satrapi</a></li>
			<li class="cinema"><a href="/cinema/actualite/CINEMA-MON-AMOUR-bande-annonce-dun-doc-attachant-en-salles-mercredi-24337.html"><span class="date">16/05/2017</span> CINÉMA MON AMOUR: bande annonce d'un doc attachant en salles mercredi</a></li>
			<li class="cinema"><a href="/cinema/actualite/HOW-TO-TALK-TO-GIRLS-AT-PARTIES-nouvelles-images-de-Nicole-Kidman-et-Elle-Fanning-en-punks-24335.html"><span class="date">15/05/2017</span> HOW TO TALK TO GIRLS AT PARTIES: nouvelles images de Nicole Kidman et Elle Fanning en punks</a></li>
			<li class="cinema"><a href="/cinema/actualite/THE-FLORIDA-PROJECT-une-affiche-chatoyante-pour-le-film-selectionne-a-la-Quinzaine-24334.html"><span class="date">15/05/2017</span> THE FLORIDA PROJECT: une affiche chatoyante pour le film sélectionné à la Quinzaine</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
</div><!-- end breves -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->

</div><!-- end bigleft -->

<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/GHOST-SQUAD-bande-annonce-du-nouveau-Noboru-Iguchi-qui-va-faire-rayonner-votre-journee-24365.html"><span class="date">24/05/2017</span> GHOST SQUAD: bande annonce du nouveau Noboru Iguchi qui va faire rayonner votre journée</a></li>
			<li class="cinema"><a href="/cinema/actualite/BEWARE-THE-SLENDERMAN-1eres-images-intrigantes-dun-doc-inspire-dun-terrible-fait-divers-24364.html"><span class="date">24/05/2017</span> BEWARE THE SLENDERMAN: 1eres images intrigantes d'un doc inspiré d'un terrible fait divers</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-Roger-Moore-19272017-24363.html"><span class="date">24/05/2017</span> DÉCÈS: Roger Moore (1927–2017)</a></li>
			<li class="cinema"><a href="/cinema/actualite/VERS-LA-LUMIERE-une-belle-affiche-pour-le-nouveau-Naomi-Kawase-en-competition-a-Cannes-24360.html"><span class="date">22/05/2017</span> VERS LA LUMIÈRE: une belle affiche pour le nouveau Naomi Kawase en compétition à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/UGLY-1eres-images-glacantes-dun-film-autrichien-produit-par-Ulrich-Seidl-24359.html"><span class="date">22/05/2017</span> UGLY: 1eres images glaçantes d'un film autrichien produit par Ulrich Seidl</a></li>
			<li class="cinema"><a href="/cinema/actualite/FROST-1eres-images-du-nouveau-Sharunas-Bartas-avec-Vanessa-Paradis-selectionne-a-Cannes-24358.html"><span class="date">22/05/2017</span> FROST: 1eres images du nouveau Sharunas Bartas avec Vanessa Paradis, sélectionné à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/NOS-ANNEES-FOLLES-1er-extrait-du-nouveau-Techine-selectionne-a-Cannes-24354.html"><span class="date">22/05/2017</span> NOS ANNÉES FOLLES: 1er extrait du nouveau Téchiné sélectionné à Cannes</a></li>
			<li class="cinema"><a href="/cinema/actualite/THE-RIDER-gros-plan-sur-le-nouveau-Chloe-Zhao-selectionne-a-la-Quinzaine-des-Realisateurs-24353.html"><span class="date">22/05/2017</span> THE RIDER: gros plan sur le nouveau Chloé Zhao sélectionné à la Quinzaine des Réalisateurs</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/5/5/5/120*160/55547.jpg" class="affiche" alt="The Jane Doe identity" width="120" height="160" />
		<h2><a href="/cinema/film/Jane-Doe-identity-The-6381.html">Jane Doe identity (The)</a></h2>
		<p>États-Unis, 2016<br />
		De <a href="/people/portrait/Andre-Ovredal-14401.html">André Ovredal</a><br /><br />
		<a href="/cinema/film/Jane-Doe-identity-The-6381.html">Un père et son fils travaillent ensemble à la morgue locale ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/5/5/5/120*160/55548.jpg" class="affiche" alt="Suntan" width="120" height="160" />
		<h2><a href="/cinema/film/Suntan-6323.html">Suntan</a></h2>
		<p>Grèce, 2016<br />
		De <a href="/people/portrait/Argyris-Papadimitropoulos-16629.html">Argyris Papadimitropoulos</a><br /><br />
		<a href="/cinema/film/Suntan-6323.html">Kostis, la quarantaine, est engagé par la municipalité comme docteur sur l’île d’Antiparos en ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/8/5/5/120*160/55838.jpg" class="affiche" alt="Cannes 2017: Entretien avec Chloé Mahieu et Lila Pinell" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Chloe-Mahieu-et-Lila-Pinell-24357.html">Cannes 2017: Entretien avec Chloé Mahieu et Lila Pinell</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Chloe-Mahieu-et-Lila-Pinell-24357.html">Sélectionnées au Festival de Cannes dans le cadre de la ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/8/5/5/120*160/55833.jpg" class="affiche" alt="Découvertes FilmDeCulte: Entretien avec Song Chuan" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Song-Chuan-24355.html">Découvertes FilmDeCulte: Entretien avec Song Chuan</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Song-Chuan-24355.html">Sixième temps fort de notre focus dédié aux découvertes du ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/2/5/5/120*160/55215.jpg" class="affiche" alt="Découvertes FilmDeCulte: Entretien avec Dechen Roder" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Dechen-Roder-24094.html">Découvertes FilmDeCulte: Entretien avec Dechen Roder</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Dechen-Roder-24094.html">Cinquième temps fort de notre focus dédié aux découvertes du ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->

</div><!-- big content -->
</div><!-- end content wrapper -->

<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />

<a href="http://www.zone-turf.fr/">Turf</a> | <a href="http://www.aaarentcars.fr/agence/aaa-cannes">Cannes</a>, c'est le <a href="http://www.filmdeculte.com/cinema/actualite/Festival-de-Cannes-2012-Les-films-pressentis-pour-la-selection-officielle-premiere-partie-la-France-14848.html">Festival</a> mais aussi la <a href="http://www.aaarentcars.fr">location de voitures de luxe</a><br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->

</div><!-- end all -->

</body>
</html>