<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>FESTIVAL PREMIERS PLANS D&#39;ANGERS 2017: le palmarès :: FilmDeCulte</title>
	<!--meta name="description" content="FILM DE CULTE" /-->
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,FESTIVAL,PREMIERS,PLANS,ANGERS,2017:,palmarès" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/cinema.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
	<script type="text/javascript" src="/includes/js/twoways.js"></script>
</head>
<body>

<div id="all"><!-- all -->

<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/cinema/actualite/">Actualité</a></li>
		<li><a href="/cinema/film/">De A à Z</a></li>
		<li><a href="/cinema/sortie-semaine/">Sorties de la semaine</a></li>
		<li><a href="/cinema/planning-sortie/">Planning des sorties</a></li>
		<li><a href="/cinema/realisateur/">Par réalisateur</a></li>
		<li><a href="/cinema/acteur/">Par acteur</a></li>
		<li class="last"><a href="/Notes-film-de-culte.html">Notes de la rédaction</a></li>
	</ul>
</div><!-- end ssmenu -->

<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->

<div id="bigleft"><!-- bigleft -->

<div id="breves">
<div class="twoways">
<a href="/cinema/actualite/DECES-Emmanuelle-Riva-1927-2017-23937.html" class="left"><span class="date">28/01/2017 - </span>DÉCÈS: Emmanuelle Riva (1927-2017)</a>
<a href="/cinema/actualite/GODS-OWN-COUNTRY-premieres-images-dune-romance-gay-tres-remarquee-a-Sundance-23939.html" class="right"><span class="date">28/01/2017 - </span>GOD'S OWN COUNTRY: premières images d'une romance gay très remarquée à Sundance</a>
</div>
<span class="date">Publié le 28/01/2017</span>
<div id="article">
<h1>FESTIVAL PREMIERS PLANS D'ANGERS 2017: le palmarès</h1>
<img src="/photos/8/4/5/120*160/54819.jpg" class="affiche" alt="FESTIVAL PREMIERS PLANS D&#39;ANGERS 2017: le palmarès" width="120" height="160" />
<p class="chapo"><p>Le palmarès du Festival Premiers Plans d'Angers, dédié aux nouveaux cinéastes, a été dévoilé.</p>
<p>C'est un plébiscite pour l'Islandais <b>Heartstone</b> de Gudmundur Arnar Gudmundsson, qui obtient à la fois le Grand Prix du jury et le prix du public. Le pitch de ce film: Dans un village reculé de pêcheurs en Islande, deux adolescents, Thor et Christian, vivent un été turbulent. L'un essaie de gagner le cœur d'une fille, tandis que l'autre découvre de nouveaux sentiments envers son meilleur ami. Quand l'été se termine et que la nature austère de l'Islande reprend ses droits, il est temps de quitter le terrain de jeu et de devenir adulte... <b>Heartstone</b> sortira cette année en France. Découvrez des premières images dans notre galerie.</p>
<p>La compétition française a elle été remportée par <b>Patients</b> de Grand Corps Malade et Mehdi Idir. Le pitch: Se laver, s'habiller, marcher, jouer au basket, voici ce que Ben ne peut plus faire à son arrivée dans un centre de rééducation suite à un grave accident. Ses nouveaux amis sont tétras, paras, traumas crâniens... Bref, toute la crème du handicap. Ensemble, ils vont apprendre la patience. Ils vont résister, se vanner, s'engueuler, se séduire mais surtout trouver l'énergie pour réapprendre à vivre. Patients sortira le 1er mars en France. Découvrez des premières images dans notre galerie.</p>
<p>A noter les prix récompensant Margarita Breitkreiz et Georg Friedrich pour leurs interprétations dans le film allemand <b>Marija</b>, dont vous pouvez <a href="http://www.filmdeculte.com/cinema/film/Marija-6279.html">retrouver la critique en cliquant ici</a>.</p>
<p>Les films primés sont repris ce dimanche, toutes les infos <a href="http://www.premiersplans.org/festival/index.php">sur le site officiel</a>.</p>
<p><a href="http://www.premiersplans.org/festival/documents/2017-palmares.pdf">Source</a></p>
<p>Et pour ne rien manquer de nos news, dossiers, critiques et entretiens, rejoignez-nous sur <a href="http://www.facebook.com/pages/FilmDeCulte/37229304990">Facebook</a> et <a href="https://twitter.com/filmdeculte">Twitter</a> !</p></p>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
		$('#mycarousel').css('display', 'block').jcarousel();
	});
}(jQuery));
</script>
<div id="jgalerie">
	<ul id="mycarousel" class="jcarousel-skin-fdc">
		<li class="affiche"><a href="/photo/8/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54819.html"><img src="/photos/8/4/5/40*50/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54819.jpg" alt="FESTIVAL PREMIERS PLANS D&#39;ANGERS 2017: le palmarès" class="affiche" /></a></li>
		<li class="cover"><a href="/photo/8/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54820.html"><img src="/photos/8/4/5/80*50/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54820.jpg" alt="FESTIVAL PREMIERS PLANS D&#39;ANGERS 2017: le palmarès" class="cover" /></a></li>
		<li class="horizontal"><a href="/photo/8/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54821.html"><img src="/photos/8/4/5/80*50/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54821.jpg" alt="FESTIVAL PREMIERS PLANS D&#39;ANGERS 2017: le palmarès" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/8/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54822.html"><img src="/photos/8/4/5/80*50/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54822.jpg" alt="FESTIVAL PREMIERS PLANS D&#39;ANGERS 2017: le palmarès" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/8/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54823.html"><img src="/photos/8/4/5/80*50/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54823.jpg" alt="FESTIVAL PREMIERS PLANS D&#39;ANGERS 2017: le palmarès" class="horizontal" /></a></li>
		<li class="vertical"><a href="/photo/8/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54824.html"><img src="/photos/8/4/5/40*50/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54824.jpg" alt="FESTIVAL PREMIERS PLANS D&#39;ANGERS 2017: le palmarès" class="vertical" /></a></li>
		<li class="horizontal"><a href="/photo/8/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54825.html"><img src="/photos/8/4/5/80*50/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54825.jpg" alt="FESTIVAL PREMIERS PLANS D&#39;ANGERS 2017: le palmarès" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/8/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54826.html"><img src="/photos/8/4/5/80*50/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54826.jpg" alt="FESTIVAL PREMIERS PLANS D&#39;ANGERS 2017: le palmarès" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/8/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54827.html"><img src="/photos/8/4/5/80*50/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54827.jpg" alt="FESTIVAL PREMIERS PLANS D&#39;ANGERS 2017: le palmarès" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/8/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54828.html"><img src="/photos/8/4/5/80*50/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-54828.jpg" alt="FESTIVAL PREMIERS PLANS D&#39;ANGERS 2017: le palmarès" class="horizontal" /></a></li>

	</ul>
</div>

<span class="author">par <a href="/Contacts.phtml?id=6">Nicolas Bardot</a></span>
</div>
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Dany-Boon-battu-par-Jackie-et-Moonlight-aux-1eres-seances-Paris-23957.html"><span class="date">01/02/2017</span> BOX-OFFICE FRANCE: Dany Boon battu par "Jackie" et "Moonlight" aux 1eres séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/POKOT-premieres-images-du-thriller-dAgnieszka-Holland-en-competition-a-la-Berlinale-23956.html"><span class="date">01/02/2017</span> POKOT: premières images du thriller d'Agnieszka Holland en compétition à la Berlinale</a></li>
			<li class="cinema"><a href="/cinema/actualite/FLUIDO-premieres-images-dun-ovni-SF-et-tres-sexue-selectionne-a-la-Berlinale-23955.html"><span class="date">01/02/2017</span> FLUIDØ: premières images d'un ovni SF et très sexué sélectionné à la Berlinale</a></li>
			<li class="cinema"><a href="/cinema/actualite/PRIX-LUMIERES-2017-le-palmares-23954.html"><span class="date">31/01/2017</span> PRIX LUMIÈRES 2017: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/BERLINALE-2017-le-jury-au-complet-23953.html"><span class="date">31/01/2017</span> BERLINALE 2017: le jury au complet !</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-CANNES-2017-et-le-president-du-jury-est-23952.html"><span class="date">31/01/2017</span> FESTIVAL DE CANNES 2017: et le président du jury est...</a></li>
			<li class="cinema"><a href="/cinema/actualite/HAVE-A-NICE-DAY-premieres-images-du-film-danimation-chinois-en-competition-a-la-Berlinale-23949.html"><span class="date">30/01/2017</span> HAVE A NICE DAY: premières images du film d'animation chinois en compétition à la Berlinale</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2017-jours-4-et-5-23948.html"><span class="date">30/01/2017</span> FESTIVAL DE GERARDMER 2017: jours 4 et 5 !</a></li>
			<li class="cinema"><a href="/cinema/actualite/OSCARS-2017-le-palmares-des-Producers-Guild-Awards-23947.html"><span class="date">30/01/2017</span> OSCARS 2017: le palmarès des Producers Guild Awards</a></li>
			<li class="cinema"><a href="/cinema/actualite/WHITE-LILY-bande-annonce-de-lhommage-roman-porno-par-Hideo-Nakata-23946.html"><span class="date">30/01/2017</span> WHITE LILY: bande annonce de l'hommage roman porno par Hideo Nakata</a></li>
			<li class="cinema"><a href="/cinema/actualite/OSCARS-2017-le-palmares-de-la-guild-des-acteurs-23945.html"><span class="date">30/01/2017</span> OSCARS 2017: le palmarès de la guild des acteurs</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2017-le-palmares-de-la-redaction-23944.html"><span class="date">30/01/2017</span> FESTIVAL DE GERARDMER 2017: le palmarès de la rédaction</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2017-le-palmares-23943.html"><span class="date">29/01/2017</span> FESTIVAL DE GERARDMER 2017: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-SUNDANCE-2017-le-palmares-23942.html"><span class="date">29/01/2017</span> FESTIVAL DE SUNDANCE 2017: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2017-jours-3-et-4-23940.html"><span class="date">29/01/2017</span> FESTIVAL DE GERARDMER 2017: jours 3 et 4 !</a></li>
			<li class="cinema"><a href="/cinema/actualite/GODS-OWN-COUNTRY-premieres-images-dune-romance-gay-tres-remarquee-a-Sundance-23939.html"><span class="date">28/01/2017</span> GOD'S OWN COUNTRY: premières images d'une romance gay très remarquée à Sundance</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-le-palmares-23938.html"><span class="date">28/01/2017</span> FESTIVAL PREMIERS PLANS D'ANGERS 2017: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-Emmanuelle-Riva-1927-2017-23937.html"><span class="date">28/01/2017</span> DÉCÈS: Emmanuelle Riva (1927-2017)</a></li>
			<li class="cinema"><a href="/cinema/actualite/NOVITIATE-premiere-image-dune-des-grosses-rumeurs-de-Sundance-23935.html"><span class="date">28/01/2017</span> NOVITIATE: première image d'une des grosses rumeurs de Sundance</a></li>
			<li class="cinema"><a href="/cinema/actualite/DANS-LA-FORET-bande-annonce-dun-mystere-signe-Gilles-Marchand-23934.html"><span class="date">28/01/2017</span> DANS LA FORÊT: bande annonce d'un mystère signé Gilles Marchand</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-John-Hurt-1940-2017-23933.html"><span class="date">28/01/2017</span> DÉCÈS: John Hurt (1940-2017)</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2017-jours-1-et-2-23932.html"><span class="date">27/01/2017</span> FESTIVAL DE GERARDMER 2017: jours 1 et 2 !</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-une-comedie-en-tete-flop-pour-Ben-Affleck-23930.html"><span class="date">26/01/2017</span> BOX-OFFICE FRANCE: une comédie en tête, flop pour Ben Affleck</a></li>
			<li class="cinema"><a href="/cinema/actualite/THOROUGHBRED-gros-plan-sur-lun-des-buzz-de-Sundance-23929.html"><span class="date">26/01/2017</span> THOROUGHBRED: gros plan sur l'un des buzz de Sundance</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
</div><!-- end breves -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->

</div><!-- end bigleft -->

<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Dany-Boon-battu-par-Jackie-et-Moonlight-aux-1eres-seances-Paris-23957.html"><span class="date">01/02/2017</span> BOX-OFFICE FRANCE: Dany Boon battu par "Jackie" et "Moonlight" aux 1eres séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/POKOT-premieres-images-du-thriller-dAgnieszka-Holland-en-competition-a-la-Berlinale-23956.html"><span class="date">01/02/2017</span> POKOT: premières images du thriller d'Agnieszka Holland en compétition à la Berlinale</a></li>
			<li class="cinema"><a href="/cinema/actualite/FLUIDO-premieres-images-dun-ovni-SF-et-tres-sexue-selectionne-a-la-Berlinale-23955.html"><span class="date">01/02/2017</span> FLUIDØ: premières images d'un ovni SF et très sexué sélectionné à la Berlinale</a></li>
			<li class="cinema"><a href="/cinema/actualite/PRIX-LUMIERES-2017-le-palmares-23954.html"><span class="date">31/01/2017</span> PRIX LUMIÈRES 2017: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/BERLINALE-2017-le-jury-au-complet-23953.html"><span class="date">31/01/2017</span> BERLINALE 2017: le jury au complet !</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-CANNES-2017-et-le-president-du-jury-est-23952.html"><span class="date">31/01/2017</span> FESTIVAL DE CANNES 2017: et le président du jury est...</a></li>
			<li class="cinema"><a href="/cinema/actualite/HAVE-A-NICE-DAY-premieres-images-du-film-danimation-chinois-en-competition-a-la-Berlinale-23949.html"><span class="date">30/01/2017</span> HAVE A NICE DAY: premières images du film d'animation chinois en compétition à la Berlinale</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2017-jours-4-et-5-23948.html"><span class="date">30/01/2017</span> FESTIVAL DE GERARDMER 2017: jours 4 et 5 !</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/7/4/5/120*160/54743.jpg" class="affiche" alt="American Honey" width="120" height="160" />
		<h2><a href="/cinema/film/American-Honey-6163.html">American Honey</a></h2>
		<p>Royaume-Uni, 2016<br />
		De <a href="/people/portrait/Andrea-Arnold-4415.html">Andrea Arnold</a><br /><br />
		<a href="/cinema/film/American-Honey-6163.html">Star, une adolescente, quitte sa famille dysfonctionnelle et rejoint une équipe de vente ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/8/4/5/120*160/54849.jpg" class="affiche" alt="Brothers of the Night" width="120" height="160" />
		<h2><a href="/cinema/film/Brothers-of-the-Night-6443.html">Brothers of the Night</a></h2>
		<p>Autriche, 2016<br />
		De <a href="/people/portrait/Patric-Chiha-16699.html">Patric Chiha</a><br /><br />
		<a href="/cinema/film/Brothers-of-the-Night-6443.html">De frêles garçons le jour, des rois la nuit. Ils sont jeunes, roms et bulgares ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/5/4/5/120*160/54568.jpg" class="affiche" alt="Seuls" width="120" height="160" />
		<h2><a href="/cinema/film/Seuls-6415.html">Seuls</a></h2>
		<p>France, 2017<br />
		De <a href="/people/portrait/David-Moreau-2620.html">David Moreau</a><br /><br />
		<a href="/cinema/film/Seuls-6415.html">Leïla, 16 ans, se réveille en retard comme tous les matins ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/5/1/5/120*160/51580.jpg" class="affiche" alt="Entretien avec Idan Haguel" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Idan-Haguel-22690.html">Entretien avec Idan Haguel</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Idan-Haguel-22690.html">C'était l'un des premiers films les plus gonflés de la dernière Berlinale: <i>Inertia</i>, ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/5/4/5/120*160/54508.jpg" class="affiche" alt="L&#39;année ciné 2016 par ceux qui l&#39;ont faite" width="120" height="160" />
		<h2><a href="/people/entretien/Lannee-cine-2016-par-ceux-qui-lont-faite-23792.html">L'année ciné 2016 par ceux qui l'ont faite</a></h2>
		<p><a href="/people/entretien/Lannee-cine-2016-par-ceux-qui-lont-faite-23792.html">C'est notre tradition de fin d'année: pour la sixième année ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/8/4/5/120*160/54835.jpg" class="affiche" alt="Festival de Gérardmer: Entretien avec André Øvredal" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Andre-Ovredal-23941.html">Festival de Gérardmer: Entretien avec André Øvredal</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Andre-Ovredal-23941.html">Révélé il y a quelques années avec le loufoque et merveilleux ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->

</div><!-- big content -->
</div><!-- end content wrapper -->

<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />

<a href="http://www.zone-turf.fr/">Turf</a> | <a href="http://www.aaarentcars.fr/agence/aaa-cannes">Cannes</a>, c'est le <a href="http://www.filmdeculte.com/cinema/actualite/Festival-de-Cannes-2012-Les-films-pressentis-pour-la-selection-officielle-premiere-partie-la-France-14848.html">Festival</a> mais aussi la <a href="http://www.aaarentcars.fr">location de voitures de luxe</a><br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->

</div><!-- end all -->

</body>
</html>