<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>FESTIVAL DE GERARDMER 2017 : l&#39;affiche officielle + le président du jury :: FilmDeCulte</title>
	<!--meta name="description" content="FILM DE CULTE" /-->
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,FESTIVAL,GERARDMER,2017,affiche,officielle,président,jury" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/cinema.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
	<script type="text/javascript" src="/includes/js/twoways.js"></script>
</head>
<body>

<div id="all"><!-- all -->

<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/cinema/actualite/">Actualité</a></li>
		<li><a href="/cinema/film/">De A à Z</a></li>
		<li><a href="/cinema/sortie-semaine/">Sorties de la semaine</a></li>
		<li><a href="/cinema/planning-sortie/">Planning des sorties</a></li>
		<li><a href="/cinema/realisateur/">Par réalisateur</a></li>
		<li><a href="/cinema/acteur/">Par acteur</a></li>
		<li class="last"><a href="/Notes-film-de-culte.html">Notes de la rédaction</a></li>
	</ul>
</div><!-- end ssmenu -->

<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->

<div id="bigleft"><!-- bigleft -->

<div id="breves">
<div class="twoways">
<a href="/cinema/actualite/BERLINALE-2017-une-partie-de-la-competition-films-hors-competition-devoiles-23763.html" class="left"><span class="date">15/12/2016 - </span>BERLINALE 2017 : une partie de la compétition + films hors compétition dévoilés</a>
<a href="/cinema/actualite/OSCARS-2017-la-preselection-des-films-en-langue-etrangere-reduite-a-9-titres-23765.html" class="right"><span class="date">16/12/2016 - </span>OSCARS 2017: la présélection des films en langue étrangère réduite à 9 titres</a>
</div>
<span class="date">Publié le 15/12/2016</span>
<div id="article">
<h1>FESTIVAL DE GERARDMER 2017 : l'affiche officielle + le président du jury</h1>
<img src="/photos/4/4/5/120*160/54444.jpg" class="affiche" alt="FESTIVAL DE GERARDMER 2017 : l&#39;affiche officielle + le président du jury" width="120" height="160" />
<p class="chapo"><p>L'affiche de la 24e édition du Festival de Gérardmer vient d'être dévoilée. Découvrez-la dans notre galerie !</p>
<p>Le président du jury vient également d'être annoncé. Il s'agit de Jean-Paul Rouve. Sa tâche sera de trouver un successeur au vainqueur de l'an passé, <a href="http://www.filmdeculte.com/cinema/film/Bone-Tomahawk-6047.html/">Bone Tomahawk</a> de S. Craig Zahler.</p>
<p>Le Festival du Film Fantastique de Gérardmer aura lieu du 25 au 29 janvier 2017. Il sera à suivre comme chaque année en direct sur FilmDeCulte. La sélection sera annoncée courant 2017.</p>
<p>Et si vous manquez d'idées pour vos futurs cadeaux de Noël, vous pouvez dès maintenant <a href="http://festival-gerardmer.com/billetterie.html/">acheter et/ou un pass pour le festival en cliquant ici</a>.</p>
<p>Et pour ne rien louper de nos news, dossiers, critiques et entretiens, rejoignez-nous sur <a href="http://www.facebook.com/pages/FilmDeCulte/37229304990">Facebook</a> et <a href="https://twitter.com/filmdeculte">Twitter</a> !</p></p>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
		$('#mycarousel').css('display', 'block').jcarousel();
	});
}(jQuery));
</script>
<div id="jgalerie">
	<ul id="mycarousel" class="jcarousel-skin-fdc">
		<li class="affiche"><a href="/photo/4/FESTIVAL-DE-GERARDMER-2017-laffiche-officielle-le-president-du-jury-54444.html"><img src="/photos/4/4/5/40*50/FESTIVAL-DE-GERARDMER-2017-laffiche-officielle-le-president-du-jury-54444.jpg" alt="FESTIVAL DE GERARDMER 2017 : l&#39;affiche officielle + le président du jury" class="affiche" /></a></li>
		<li class="cover"><a href="/photo/4/FESTIVAL-DE-GERARDMER-2017-laffiche-officielle-le-president-du-jury-54445.html"><img src="/photos/4/4/5/80*50/FESTIVAL-DE-GERARDMER-2017-laffiche-officielle-le-president-du-jury-54445.jpg" alt="FESTIVAL DE GERARDMER 2017 : l&#39;affiche officielle + le président du jury" class="cover" /></a></li>

	</ul>
</div>

<span class="author">par <a href="/Contacts.phtml?id=6">Nicolas Bardot</a></span>
</div>
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-carton-dAssassins-Creed-flop-de-Jennifer-Aniston-aux-1eres-seances-Paris-23787.html"><span class="date">22/12/2016</span> BOX-OFFICE FRANCE: carton d'Assassin's Creed, flop de Jennifer Aniston aux 1eres séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/ABOUT-ENDLESSNESS-premieres-infos-sur-le-nouveau-Roy-Andersson-23786.html"><span class="date">22/12/2016</span> ABOUT ENDLESSNESS: premières infos sur le nouveau Roy Andersson</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-Michele-Morgan-19202016-23784.html"><span class="date">21/12/2016</span> DÉCÈS: Michèle Morgan (1920–2016)</a></li>
			<li class="cinema"><a href="/cinema/actualite/JACKIE-bande-annonce-du-buzz-Oscars-avec-Natalie-Portman-en-Jackie-Kennedy-23783.html"><span class="date">21/12/2016</span> JACKIE: bande annonce du buzz Oscars avec Natalie Portman en Jackie Kennedy</a></li>
			<li class="cinema"><a href="/cinema/actualite/QUAND-UNE-FEMME-MONTE-LESCALIER-bande-annonce-du-chef-doeuvre-de-Naruse-en-salles-aujourdhui-23782.html"><span class="date">21/12/2016</span> QUAND UNE FEMME MONTE L'ESCALIER: bande annonce du chef d'oeuvre de Naruse en salles aujourd'hui</a></li>
			<li class="cinema"><a href="/cinema/actualite/BLADE-RUNNER-2049-premier-teaser-de-la-suite-avec-Ryan-Gosling-et-Harrison-Ford-23780.html"><span class="date">19/12/2016</span> BLADE RUNNER 2049: premier teaser de la suite avec Ryan Gosling et Harrison Ford</a></li>
			<li class="cinema"><a href="/cinema/actualite/SIBERIA-Isabelle-Huppert-et-Nicolas-Cage-chez-Abel-Ferrara-23779.html"><span class="date">19/12/2016</span> SIBERIA: Isabelle Huppert et Nicolas Cage chez Abel Ferrara</a></li>
			<li class="cinema"><a href="/cinema/actualite/TOP-OF-THE-LAKE-CHINA-GIRL-premiere-image-surprenante-de-Nicole-Kidman-chez-Jane-Campion-23778.html"><span class="date">19/12/2016</span> TOP OF THE LAKE - CHINA GIRL: première image (surprenante) de Nicole Kidman chez Jane Campion</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-US-Star-Wars-mene-mais-en-net-retrait-flop-pour-Will-Smith-23775.html"><span class="date">19/12/2016</span> BOX-OFFICE US: "Star Wars" mène mais en net retrait, flop pour Will Smith</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-PREMIERS-PLANS-DANGERS-2017-la-selection-23774.html"><span class="date">19/12/2016</span> FESTIVAL PREMIERS PLANS D'ANGERS 2017: la sélection</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-Zsa-Zsa-Gabor-1917-2016-23772.html"><span class="date">19/12/2016</span> DÉCÈS: Zsa Zsa Gabor (1917-2016)</a></li>
			<li class="cinema"><a href="/cinema/actualite/LIZZIE-premiere-image-du-film-avec-Kristen-Stewart-et-Chloe-Sevigny-23769.html"><span class="date">17/12/2016</span> LIZZIE: première image du film avec Kristen Stewart et Chloe Sevigny</a></li>
			<li class="cinema"><a href="/cinema/actualite/OSCARS-2017-la-preselection-pour-les-meilleurs-effets-speciaux-reduite-a-10-films-23768.html"><span class="date">17/12/2016</span> OSCARS 2017: la présélection pour les meilleurs effets spéciaux réduite à 10 films</a></li>
			<li class="cinema"><a href="/cinema/actualite/ON-BODY-AND-SOUL-gros-plan-sur-le-film-hongrois-en-competition-a-la-Berlinale-23767.html"><span class="date">17/12/2016</span> ON BODY AND SOUL: gros plan sur le film hongrois en compétition à la Berlinale</a></li>
			<li class="cinema"><a href="/cinema/actualite/PRIX-LUMIERES-2017-les-nominations-23766.html"><span class="date">16/12/2016</span> PRIX LUMIÈRES 2017: les nominations</a></li>
			<li class="cinema"><a href="/cinema/actualite/OSCARS-2017-la-preselection-des-films-en-langue-etrangere-reduite-a-9-titres-23765.html"><span class="date">16/12/2016</span> OSCARS 2017: la présélection des films en langue étrangère réduite à 9 titres</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2017-laffiche-officielle-le-president-du-jury-23764.html"><span class="date">15/12/2016</span> FESTIVAL DE GERARDMER 2017 : l'affiche officielle + le président du jury</a></li>
			<li class="cinema"><a href="/cinema/actualite/BERLINALE-2017-une-partie-de-la-competition-films-hors-competition-devoiles-23763.html"><span class="date">15/12/2016</span> BERLINALE 2017 : une partie de la compétition + films hors compétition dévoilés</a></li>
			<li class="cinema"><a href="/cinema/actualite/XX-nouvelles-images-de-lanthologie-horrifique-feminine-selectionnee-a-Sundance-23762.html"><span class="date">15/12/2016</span> XX: nouvelles images de l'anthologie horrifique féminine sélectionnée à Sundance</a></li>
			<li class="cinema"><a href="/cinema/actualite/78-52-gros-plan-sur-un-intrigant-documentaire-selectionne-a-Sundance-23761.html"><span class="date">14/12/2016</span> 78/52: gros plan sur un intrigant documentaire sélectionné à Sundance</a></li>
			<li class="cinema"><a href="/cinema/actualite/SIDNEY-HALL-premieres-images-du-film-avec-Elle-Fanning-selectionne-a-Sundance-23760.html"><span class="date">13/12/2016</span> SIDNEY HALL: premières images du film avec Elle Fanning sélectionné à Sundance</a></li>
			<li class="cinema"><a href="/cinema/actualite/FORUM-DES-IMAGES-le-programme-du-cycle-Home-Sweet-Home-23758.html"><span class="date">12/12/2016</span> FORUM DES IMAGES: le programme du cycle « Home Sweet Home »</a></li>
			<li class="cinema"><a href="/cinema/actualite/PIFFF-2016-Le-Palmares-23756.html"><span class="date">12/12/2016</span> PIFFF 2016 : Le Palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/I-AM-NOT-YOUR-NEGRO-gros-plan-sur-un-doc-consacre-aux-tensions-raciales-aux-Etats-Unis-23751.html"><span class="date">11/12/2016</span> I AM NOT YOUR NEGRO: gros plan sur un doc consacré aux tensions raciales aux Etats-Unis</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
</div><!-- end breves -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->

</div><!-- end bigleft -->

<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-carton-dAssassins-Creed-flop-de-Jennifer-Aniston-aux-1eres-seances-Paris-23787.html"><span class="date">22/12/2016</span> BOX-OFFICE FRANCE: carton d'Assassin's Creed, flop de Jennifer Aniston aux 1eres séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/ABOUT-ENDLESSNESS-premieres-infos-sur-le-nouveau-Roy-Andersson-23786.html"><span class="date">22/12/2016</span> ABOUT ENDLESSNESS: premières infos sur le nouveau Roy Andersson</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-Michele-Morgan-19202016-23784.html"><span class="date">21/12/2016</span> DÉCÈS: Michèle Morgan (1920–2016)</a></li>
			<li class="cinema"><a href="/cinema/actualite/JACKIE-bande-annonce-du-buzz-Oscars-avec-Natalie-Portman-en-Jackie-Kennedy-23783.html"><span class="date">21/12/2016</span> JACKIE: bande annonce du buzz Oscars avec Natalie Portman en Jackie Kennedy</a></li>
			<li class="cinema"><a href="/cinema/actualite/QUAND-UNE-FEMME-MONTE-LESCALIER-bande-annonce-du-chef-doeuvre-de-Naruse-en-salles-aujourdhui-23782.html"><span class="date">21/12/2016</span> QUAND UNE FEMME MONTE L'ESCALIER: bande annonce du chef d'oeuvre de Naruse en salles aujourd'hui</a></li>
			<li class="cinema"><a href="/cinema/actualite/BLADE-RUNNER-2049-premier-teaser-de-la-suite-avec-Ryan-Gosling-et-Harrison-Ford-23780.html"><span class="date">19/12/2016</span> BLADE RUNNER 2049: premier teaser de la suite avec Ryan Gosling et Harrison Ford</a></li>
			<li class="cinema"><a href="/cinema/actualite/SIBERIA-Isabelle-Huppert-et-Nicolas-Cage-chez-Abel-Ferrara-23779.html"><span class="date">19/12/2016</span> SIBERIA: Isabelle Huppert et Nicolas Cage chez Abel Ferrara</a></li>
			<li class="cinema"><a href="/cinema/actualite/TOP-OF-THE-LAKE-CHINA-GIRL-premiere-image-surprenante-de-Nicole-Kidman-chez-Jane-Campion-23778.html"><span class="date">19/12/2016</span> TOP OF THE LAKE - CHINA GIRL: première image (surprenante) de Nicole Kidman chez Jane Campion</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/2/1/5/120*160/51200.jpg" class="affiche" alt="Hédi, un vent de liberté" width="120" height="160" />
		<h2><a href="/cinema/film/Hedi-un-vent-de-liberte-6074.html">Hédi, un vent de liberté</a></h2>
		<p>Tunisie, 2016<br />
		De <a href="/people/portrait/Mohamed-Ben-Attia-14633.html">Mohamed Ben Attia</a><br /><br />
		<a href="/cinema/film/Hedi-un-vent-de-liberte-6074.html">Kairouan en Tunisie, peu après le printemps arabe ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/4/4/5/120*160/54478.jpg" class="affiche" alt="Entretien avec Fiona Tan" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Fiona-Tan-23776.html">Entretien avec Fiona Tan</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Fiona-Tan-23776.html">Si Fiona Tan, née en Indonésie, est une des révélations de l'année au cinéma avec deux ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/4/4/5/120*160/54475.jpg" class="affiche" alt="Entretien avec Yang Chao" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Yang-Chao-23773.html">Entretien avec Yang Chao</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Yang-Chao-23773.html">Nouveau chapitre dans notre série d'entretiens inédits avec les découvertes et cinéastes ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/4/4/5/120*160/54454.jpg" class="affiche" alt="Entretien avec Argyris Papadimitropoulos" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Argyris-Papadimitropoulos-23770.html">Entretien avec Argyris Papadimitropoulos</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Argyris-Papadimitropoulos-23770.html">Alors que 2016 touche bientôt à sa fin, suite de notre série d'entretiens ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->

</div><!-- big content -->
</div><!-- end content wrapper -->

<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />

<a href="http://www.zone-turf.fr/">Turf</a> | <a href="http://www.aaarentcars.fr/agence/aaa-cannes">Cannes</a>, c'est le <a href="http://www.filmdeculte.com/cinema/actualite/Festival-de-Cannes-2012-Les-films-pressentis-pour-la-selection-officielle-premiere-partie-la-France-14848.html">Festival</a> mais aussi la <a href="http://www.aaarentcars.fr">location de voitures de luxe</a><br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->

</div><!-- end all -->

</body>
</html>