<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>DÉCÈS: Isao Takahata (1935-2018) :: FilmDeCulte</title>
	<!--meta name="description" content="FILM DE CULTE" /-->
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,DÉCÈS:,Isao,Takahata,1935-2018" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/cinema.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
	<script type="text/javascript" src="/includes/js/twoways.js"></script>
</head>
<body>

<div id="all"><!-- all -->

<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/cinema/actualite/">Actualité</a></li>
		<li><a href="/cinema/film/">De A à Z</a></li>
		<li><a href="/cinema/sortie-semaine/">Sorties de la semaine</a></li>
		<li><a href="/cinema/planning-sortie/">Planning des sorties</a></li>
		<li><a href="/cinema/realisateur/">Par réalisateur</a></li>
		<li><a href="/cinema/acteur/">Par acteur</a></li>
		<li class="last"><a href="/Notes-film-de-culte.html">Notes de la rédaction</a></li>
	</ul>
</div><!-- end ssmenu -->

<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->

<div id="bigleft"><!-- bigleft -->

<div id="breves">
<div class="twoways">
<a href="/cinema/actualite/BOX-OFFICE-FRANCE-Pierre-Lapin-ecrase-Gaston-Lagaffe-aux-1res-seances-Paris-25520.html" class="left"><span class="date">05/04/2018 - </span>BOX-OFFICE FRANCE: Pierre Lapin écrase Gaston Lagaffe aux 1res séances Paris</a>

</div>
<span class="date">Publié le 05/04/2018</span>
<div id="article">
<h1>DÉCÈS: Isao Takahata (1935-2018)</h1>
<img src="/photos/8/8/5/120*160/58818.jpg" class="affiche" alt="DÉCÈS: Isao Takahata (1935-2018)" width="107" height="160" />
<p class="chapo"><p>Le réalisateur japonais Isao Takahata est décédé. Takahata rejoint à la fin des années 50 la Tôei Animation. Quelques années plus tard, il signe son premier long métrage, <b>Horus, prince du soleil</b>, qui lui permet notamment de collaborer avec Hayao Miyazaki. Suivront le long métrage <b>Panda Petit Panda</b> ou la série télévisée <b>Heidi</b> dans les années 70, ainsi qu'une participation à la série <b>Lupin III</b>. Dans les années 80, il réalise <b>Kié, la petite peste</b>, <b>Goshu le violoncelliste</b> et surtout <b>Le Tombeau des lucioles</b>, mélodrame animé qui reste l'un de ses films les plus connus. </p>
<p>Takahata dirige le récit d'apprentissage <b>Souvenirs goutte à goutte</b>, la fantaisie fantastique <b>Pompoko</b> et la chronique familiale <b>Mes voisins les Yamada</b>. Il faudra attendre 14 ans entre ce dernier film et <b>Le Conte de la Princesse Kaguya</b> qui restera donc son ultime long métrage. Figure-clef de l'animation japonaise, il a créé le studio Ghibli avec Hayao Miyazaki en 1985. Isao Takahata avait 82 ans. Retrouvez notre portrait spécial <a href="http://www.filmdeculte.com/people/portrait/Isao-Takahata-5883.html">en cliquant ici</a>.</p></p>

<span class="author">par <a href="/Contacts.phtml?id=6">Nicolas Bardot</a></span>
</div>
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/DECES-Isao-Takahata-1935-2018-25522.html"><span class="date">05/04/2018</span> DÉCÈS: Isao Takahata (1935-2018)</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Pierre-Lapin-ecrase-Gaston-Lagaffe-aux-1res-seances-Paris-25520.html"><span class="date">05/04/2018</span> BOX-OFFICE FRANCE: Pierre Lapin écrase Gaston Lagaffe aux 1res séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/BURNING-un-teaser-pour-le-nouveau-Lee-Chang-Dong-25519.html"><span class="date">05/04/2018</span> BURNING: un teaser pour le nouveau Lee Chang-Dong</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-CANNES-2018-le-film-douverture-devoile-25518.html"><span class="date">05/04/2018</span> FESTIVAL DE CANNES 2018: le film d'ouverture dévoilé ?</a></li>
			<li class="cinema"><a href="/cinema/actualite/HIGH-LIFE-nouvelles-images-du-film-de-SF-de-Claire-Denis-avec-Robert-Pattinson-et-Juliette-Binoche-25516.html"><span class="date">04/04/2018</span> HIGH LIFE: nouvelles images du film de SF de Claire Denis avec Robert Pattinson et Juliette Binoche</a></li>
			<li class="cinema"><a href="/cinema/actualite/TO-THE-ENDS-OF-THE-EARTH-1res-infos-sur-le-prochain-Kiyoshi-Kurosawa-25515.html"><span class="date">04/04/2018</span> TO THE ENDS OF THE EARTH: 1res infos sur le prochain Kiyoshi Kurosawa</a></li>
			<li class="cinema"><a href="/cinema/actualite/GONJIAM-HAUNTED-ASYLUM-1res-images-du-carton-au-box-office-coreen-25514.html"><span class="date">04/04/2018</span> GONJIAM HAUNTED ASYLUM: 1res images du carton au box-office coréen</a></li>
			<li class="cinema"><a href="/cinema/actualite/ENFERS-ET-FANTOMES-DASIE-gros-plan-sur-le-programme-cine-de-lexposition-au-Quai-Branly-25513.html"><span class="date">03/04/2018</span> ENFERS ET FANTÔMES D'ASIE: gros plan sur le programme ciné de l'exposition au Quai Branly</a></li>
			<li class="cinema"><a href="/cinema/actualite/LA-REVOLTE-DES-JOUETS-des-tresors-de-lanimation-tcheque-en-salles-ce-mercredi-25512.html"><span class="date">03/04/2018</span> LA RÉVOLTE DES JOUETS: des trésors de l'animation tchèque en salles ce mercredi</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-US-Spielberg-et-Taraji-P-Henson-decollent-25510.html"><span class="date">02/04/2018</span> BOX-OFFICE US: Spielberg et Taraji P. Henson décollent</a></li>
			<li class="cinema"><a href="/cinema/actualite/TREMBLEMENTS-1re-image-du-nouveau-Jayro-Bustamante-25509.html"><span class="date">02/04/2018</span> TREMBLEMENTS: 1re image du nouveau Jayro Bustamante</a></li>
			<li class="cinema"><a href="/cinema/actualite/GYOZA-YOU-CAN-KISS-des-affiches-pour-une-romance-japonaise-a-base-de-gyozas-25508.html"><span class="date">02/04/2018</span> GYOZA YOU CAN KISS: des affiches pour une romance japonaise à base de... gyozas</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-CINEMA-DU-REEL-2018-le-palmares-25507.html"><span class="date">01/04/2018</span> FESTIVAL CINÉMA DU RÉEL 2018: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-US-vers-un-bon-decollage-pour-Steven-Spielberg-25506.html"><span class="date">31/03/2018</span> BOX-OFFICE US: vers un bon décollage pour Steven Spielberg ?</a></li>
			<li class="cinema"><a href="/cinema/actualite/SEVEN-YEARS-OF-NIGHT-1res-images-dun-thriller-vengeur-venu-de-Coree-25505.html"><span class="date">31/03/2018</span> SEVEN YEARS OF NIGHT: 1res images d'un thriller vengeur venu de Corée</a></li>
			<li class="cinema"><a href="/cinema/actualite/VAMPIRE-CLAY-une-bande-annonce-haute-en-couleurs-pour-le-film-dhorreur-japonais-25504.html"><span class="date">31/03/2018</span> VAMPIRE CLAY: une bande annonce haute en couleurs pour le film d'horreur japonais</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-Christophe-Salengro-1953-2018-25503.html"><span class="date">30/03/2018</span> DÉCÈS: Christophe Salengro (1953-2018)</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Pacific-Rim-et-Thierry-Lhermitte-en-demi-teinte-25501.html"><span class="date">29/03/2018</span> BOX-OFFICE FRANCE: "Pacific Rim" et Thierry Lhermitte en demi-teinte</a></li>
			<li class="cinema"><a href="/cinema/actualite/DONT-WORRY-HE-WONT-GET-FAR-ON-FOOT-bande-annonce-du-nouveau-Gus-Van-Sant-avec-Joaquin-Phoenix-25500.html"><span class="date">29/03/2018</span> DON'T WORRY, HE WON'T GET FAR ON FOOT: bande annonce du nouveau Gus Van Sant avec Joaquin Phoenix</a></li>
			<li class="cinema"><a href="/cinema/actualite/KASANE-1res-images-du-thriller-horrifique-japonais-sur-un-rouge-a-levres-maudit-25499.html"><span class="date">29/03/2018</span> KASANE: 1res images du thriller horrifique japonais sur un rouge à lèvres maudit</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Spielberg-en-net-recul-Huppert-brille-aux-1res-seances-Paris-25497.html"><span class="date">29/03/2018</span> BOX-OFFICE FRANCE: Spielberg en net recul, Huppert brille aux 1res séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/LIFE-IN-OVERTIME-des-infos-sur-le-prochain-Hideo-Nakata-25496.html"><span class="date">29/03/2018</span> LIFE IN OVERTIME: des infos sur le prochain Hideo Nakata</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-NEWIMAGES-2018-le-programme-25495.html"><span class="date">29/03/2018</span> FESTIVAL NEWIMAGES 2018: le programme</a></li>
			<li class="cinema"><a href="/cinema/actualite/CIAO-CIAO-1res-images-dun-drame-chinois-bientot-en-salles-25493.html"><span class="date">28/03/2018</span> CIAO CIAO: 1res images d'un drame chinois bientôt en salles</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
</div><!-- end breves -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->

</div><!-- end bigleft -->

<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/DECES-Isao-Takahata-1935-2018-25522.html"><span class="date">05/04/2018</span> DÉCÈS: Isao Takahata (1935-2018)</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Pierre-Lapin-ecrase-Gaston-Lagaffe-aux-1res-seances-Paris-25520.html"><span class="date">05/04/2018</span> BOX-OFFICE FRANCE: Pierre Lapin écrase Gaston Lagaffe aux 1res séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/BURNING-un-teaser-pour-le-nouveau-Lee-Chang-Dong-25519.html"><span class="date">05/04/2018</span> BURNING: un teaser pour le nouveau Lee Chang-Dong</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-CANNES-2018-le-film-douverture-devoile-25518.html"><span class="date">05/04/2018</span> FESTIVAL DE CANNES 2018: le film d'ouverture dévoilé ?</a></li>
			<li class="cinema"><a href="/cinema/actualite/HIGH-LIFE-nouvelles-images-du-film-de-SF-de-Claire-Denis-avec-Robert-Pattinson-et-Juliette-Binoche-25516.html"><span class="date">04/04/2018</span> HIGH LIFE: nouvelles images du film de SF de Claire Denis avec Robert Pattinson et Juliette Binoche</a></li>
			<li class="cinema"><a href="/cinema/actualite/TO-THE-ENDS-OF-THE-EARTH-1res-infos-sur-le-prochain-Kiyoshi-Kurosawa-25515.html"><span class="date">04/04/2018</span> TO THE ENDS OF THE EARTH: 1res infos sur le prochain Kiyoshi Kurosawa</a></li>
			<li class="cinema"><a href="/cinema/actualite/GONJIAM-HAUNTED-ASYLUM-1res-images-du-carton-au-box-office-coreen-25514.html"><span class="date">04/04/2018</span> GONJIAM HAUNTED ASYLUM: 1res images du carton au box-office coréen</a></li>
			<li class="cinema"><a href="/cinema/actualite/ENFERS-ET-FANTOMES-DASIE-gros-plan-sur-le-programme-cine-de-lexposition-au-Quai-Branly-25513.html"><span class="date">03/04/2018</span> ENFERS ET FANTÔMES D'ASIE: gros plan sur le programme ciné de l'exposition au Quai Branly</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/7/8/5/120*160/58704.jpg" class="affiche" alt="L&#39;Île aux chiens" width="120" height="160" />
		<h2><a href="/cinema/film/Ile-aux-chiens-L-6660.html">Île aux chiens (L')</a></h2>
		<p>États-Unis, 2018<br />
		De <a href="/people/portrait/Wes-Anderson-4306.html">Wes Anderson</a><br /><br />
		<a href="/cinema/film/Ile-aux-chiens-L-6660.html">En raison d’une épidémie de grippe canine, le maire de Megasaki ordonne la mise en ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/8/8/5/120*160/58816.jpg" class="affiche" alt="Entretien avec Theresa Traore Dahlberg" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Theresa-Traore-Dahlberg-25521.html">Entretien avec Theresa Traore Dahlberg</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Theresa-Traore-Dahlberg-25521.html">Née en Suède d'un père burkinabè et d'une mère suédoise, Theresa Traore ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/9/6/5/120*160/56963.jpg" class="affiche" alt="Entretien avec Marco Dutra et Juliana Rojas" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Marco-Dutra-et-Juliana-Rojas-Les-Bonnes-manieres-24779.html">Entretien avec Marco Dutra et Juliana Rojas</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Marco-Dutra-et-Juliana-Rojas-Les-Bonnes-manieres-24779.html">Ils figuraient dans notre liste consacrée aux jeunes talents à suivre du ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/3/8/5/120*160/58375.jpg" class="affiche" alt="Berlinale: Entretien avec Pascal Plante" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Pascal-Plante-25360.html">Berlinale: Entretien avec Pascal Plante</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Pascal-Plante-25360.html">Avec <i>Les Faux tatouages</i>, le jeune réalisateur canadien Pascal Plante ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->

</div><!-- big content -->
</div><!-- end content wrapper -->

<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />


Comme les protagonistes du film Five, vivez en coloc avec vos potes ! Pourriez-vous aller jusqu'à <a href="https://blog.metlife.fr/ma-maison/acheter-une-maison-avec-des-amis-bonne-ou-mauvaise-idee">acheter une maison avec des amis</a> ?<br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->


</div><!-- end all -->

</body>
</html>