<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>BEING BEBE: un documentaire sur la drag-queen BeBe Zahara Benet :: FilmDeCulte</title>
	<!--meta name="description" content="FILM DE CULTE" /-->
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,BEING,BEBE:,documentaire,sur,drag-queen,BeBe,Zahara,Benet" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/cinema.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
	<script type="text/javascript" src="/includes/js/twoways.js"></script>
</head>
<body>

<div id="all"><!-- all -->

<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/cinema/actualite/">Actualité</a></li>
		<li><a href="/cinema/film/">De A à Z</a></li>
		<li><a href="/cinema/sortie-semaine/">Sorties de la semaine</a></li>
		<li><a href="/cinema/planning-sortie/">Planning des sorties</a></li>
		<li><a href="/cinema/realisateur/">Par réalisateur</a></li>
		<li><a href="/cinema/acteur/">Par acteur</a></li>
		<li class="last"><a href="/Notes-film-de-culte.html">Notes de la rédaction</a></li>
	</ul>
</div><!-- end ssmenu -->

<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->

<div id="bigleft"><!-- bigleft -->

<div id="breves">
<div class="twoways">
<a href="/cinema/actualite/IMPERMANENCE-1res-images-dun-drame-mystique-chinois-25469.html" class="left"><span class="date">21/03/2018 - </span>IMPERMANENCE: 1res images d'un drame mystique chinois</a>

</div>
<span class="date">Publié le 21/03/2018</span>
<div id="article">
<h1>BEING BEBE: un documentaire sur la drag-queen BeBe Zahara Benet</h1>
<img src="/photos/6/8/5/120*160/58659.jpg" class="affiche" alt="BEING BEBE: un documentaire sur la drag-queen BeBe Zahara Benet" width="120" height="160" />
<p class="chapo"><p><b>Being Bebe</b> est un documentaire consacré à la drag-queen BeBe Zahara Benet. Originaire du Cameroun, BeBe Zahara Benet est la gagnante de la première saison de <i>RuPaul’s Drag Race</i>, concours télévisé qui couronne chaque année la meilleure drag-queen.</p>
<p>Ce documentaire est réalisé par l'Américaine Emily Branham. Il retrace le parcours de Bebe et de Marshall, l'homme derrière la diva. <b>Being Bebe</b> se s'intéresse plus particulièrement au moment où, sur le point d'abandonner, BeBe Zahara Benet crée son show <i>Reveal</i>. </p>
<p>Des premiers visuels ont été dévoilés, découvrez-les dans notre galerie. Une campagne Kickstarter a été lancée pour soutenir la production du film, pour participer, <a href="https://www.kickstarter.com/projects/239912447/being-bebe-the-bebe-zahara-benet-documentary?lang=fr">cliquez ici !</a></p>
<p>Et pour ne rien manquer de nos news, dossiers, critiques, concours et entretiens, rejoignez-nous sur <a href="http://www.facebook.com/pages/FilmDeCulte/37229304990">Facebook</a> et <a href="https://twitter.com/filmdeculte">Twitter</a> !</p></p>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
		$('#mycarousel').css('display', 'block').jcarousel();
	});
}(jQuery));
</script>
<div id="jgalerie">
	<ul id="mycarousel" class="jcarousel-skin-fdc">
		<li class="cover"><a href="/photo/0/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58651.html"><img src="/photos/6/8/5/80*50/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58651.jpg" alt="BEING BEBE: un documentaire sur la drag-queen BeBe Zahara Benet" class="cover" /></a></li>
		<li class="horizontal"><a href="/photo/0/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58652.html"><img src="/photos/6/8/5/80*50/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58652.jpg" alt="BEING BEBE: un documentaire sur la drag-queen BeBe Zahara Benet" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/0/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58653.html"><img src="/photos/6/8/5/80*50/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58653.jpg" alt="BEING BEBE: un documentaire sur la drag-queen BeBe Zahara Benet" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/0/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58654.html"><img src="/photos/6/8/5/80*50/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58654.jpg" alt="BEING BEBE: un documentaire sur la drag-queen BeBe Zahara Benet" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/0/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58655.html"><img src="/photos/6/8/5/80*50/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58655.jpg" alt="BEING BEBE: un documentaire sur la drag-queen BeBe Zahara Benet" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/0/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58656.html"><img src="/photos/6/8/5/80*50/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58656.jpg" alt="BEING BEBE: un documentaire sur la drag-queen BeBe Zahara Benet" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/0/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58657.html"><img src="/photos/6/8/5/80*50/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58657.jpg" alt="BEING BEBE: un documentaire sur la drag-queen BeBe Zahara Benet" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/0/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58658.html"><img src="/photos/6/8/5/80*50/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58658.jpg" alt="BEING BEBE: un documentaire sur la drag-queen BeBe Zahara Benet" class="horizontal" /></a></li>
		<li class="affiche"><a href="/photo/0/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58659.html"><img src="/photos/6/8/5/40*50/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-58659.jpg" alt="BEING BEBE: un documentaire sur la drag-queen BeBe Zahara Benet" class="affiche" /></a></li>

	</ul>
</div>

<span class="author">par <a href="/Contacts.phtml?id=6">Nicolas Bardot</a></span>
</div>
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-25470.html"><span class="date">21/03/2018</span> BEING BEBE: un documentaire sur la drag-queen BeBe Zahara Benet</a></li>
			<li class="cinema"><a href="/cinema/actualite/IMPERMANENCE-1res-images-dun-drame-mystique-chinois-25469.html"><span class="date">21/03/2018</span> IMPERMANENCE: 1res images d'un drame mystique chinois</a></li>
			<li class="cinema"><a href="/cinema/actualite/TOWER-A-BRIGHT-DAY-1res-images-dun-mysterieux-drame-polonais-25465.html"><span class="date">20/03/2018</span> TOWER. A BRIGHT DAY. : 1res images d'un mystérieux drame polonais</a></li>
			<li class="cinema"><a href="/cinema/actualite/LIVERLEAF-1res-images-dun-drame-horrifique-japonais-25464.html"><span class="date">20/03/2018</span> LIVERLEAF: 1res images d'un drame horrifique japonais</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-US-deconvenue-pour-Tomb-Raider-25460.html"><span class="date">19/03/2018</span> BOX-OFFICE US: déconvenue pour "Tomb Raider"</a></li>
			<li class="cinema"><a href="/cinema/actualite/SHOPLIFTERS-une-affiche-teaser-pour-le-nouveau-Kore-Eda-25459.html"><span class="date">19/03/2018</span> SHOPLIFTERS: une affiche teaser pour le nouveau Kore-Eda</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-FILMS-DE-FEMMES-DE-CRETEIL-2018-le-palmares-25458.html"><span class="date">18/03/2018</span> FESTIVAL DE FILMS DE FEMMES DE CRETEIL 2018: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-flops-pour-Sophie-Marceau-et-Colin-Firth-25456.html"><span class="date">16/03/2018</span> BOX-OFFICE FRANCE: flops pour Sophie Marceau et Colin Firth</a></li>
			<li class="cinema"><a href="/cinema/actualite/PROJET-une-nouvelle-realisation-pour-Miranda-July-25455.html"><span class="date">16/03/2018</span> PROJET: une nouvelle réalisation pour Miranda July</a></li>
			<li class="cinema"><a href="/cinema/actualite/PEOPLES-REPUBLIC-OF-DESIRE-1res-images-dun-doc-chinois-prime-a-SXSW-25454.html"><span class="date">16/03/2018</span> PEOPLE'S REPUBLIC OF DESIRE: 1res images d'un doc chinois primé à SXSW</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Lara-Croft-plus-forte-que-Franck-Dubosc-aux-1res-seances-Paris-25450.html"><span class="date">15/03/2018</span> BOX-OFFICE FRANCE: Lara Croft plus forte que Franck Dubosc aux 1res séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/MEMORIA-Tilda-Swinton-dirigee-par-Apichatpong-Weerasethakul-25449.html"><span class="date">15/03/2018</span> MEMORIA: Tilda Swinton dirigée par Apichatpong Weerasethakul</a></li>
			<li class="cinema"><a href="/cinema/actualite/AGAINST-ALL-ENEMIES-Kristen-Stewart-dans-la-peau-de-Jean-Seberg-25448.html"><span class="date">15/03/2018</span> AGAINST ALL ENEMIES: Kristen Stewart dans la peau de Jean Seberg</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DU-FILM-POLICIER-DE-BEAUNE-2018-la-selection-devoilee-25447.html"><span class="date">14/03/2018</span> FESTIVAL DU FILM POLICIER DE BEAUNE 2018: la sélection dévoilée</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-SXSW-2018-le-palmares-25446.html"><span class="date">14/03/2018</span> FESTIVAL SXSW 2018: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/TAKING-FLIGHT-une-nouvelle-realisation-pour-Madonna-25445.html"><span class="date">13/03/2018</span> TAKING FLIGHT: une nouvelle réalisation pour Madonna</a></li>
			<li class="cinema"><a href="/cinema/actualite/MAQUIA-WHEN-THE-PROMISED-FLOWER-BLOOMS-1res-images-de-lanime-japonais-25444.html"><span class="date">13/03/2018</span> MAQUIA, WHEN THE PROMISED FLOWER BLOOMS: 1res images de l'anime japonais</a></li>
			<li class="cinema"><a href="/cinema/actualite/HANAGATAMI-1res-superbes-images-du-nouveau-Nobuhiko-Obayashi-25443.html"><span class="date">12/03/2018</span> HANAGATAMI: 1res superbes images du nouveau Nobuhiko Obayashi</a></li>
			<li class="cinema"><a href="/cinema/actualite/FAST-COLOR-1re-image-du-drame-surnaturel-selectionne-au-Festival-SXSW-25442.html"><span class="date">12/03/2018</span> FAST COLOR: 1re image du drame surnaturel sélectionné au Festival SXSW</a></li>
			<li class="cinema"><a href="/cinema/actualite/RETROSPECTIVE-6-films-de-Wim-Wenders-de-retour-en-salles-mercredi-25441.html"><span class="date">12/03/2018</span> RÉTROSPECTIVE: 6 films de Wim Wenders de retour en salles mercredi</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-US-Un-raccourci-dans-le-temps-un-peu-court-25440.html"><span class="date">11/03/2018</span> BOX-OFFICE US: "Un raccourci dans le temps" un peu court</a></li>
			<li class="cinema"><a href="/cinema/actualite/A-LIVING-BEING-gros-plan-sur-un-melodrame-coreen-25439.html"><span class="date">11/03/2018</span> A LIVING BEING: gros plan sur un mélodrame coréen</a></li>
			<li class="cinema"><a href="/cinema/actualite/GHOST-STORIES-des-affiches-chatoyantes-pour-le-film-dhorreur-25438.html"><span class="date">11/03/2018</span> GHOST STORIES: des affiches chatoyantes pour le film d'horreur</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-US-Un-raccourci-dans-le-temps-pour-bousculer-Black-Panther-25437.html"><span class="date">10/03/2018</span> BOX-OFFICE US: "Un raccourci dans le temps" pour bousculer "Black Panther" ?</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
</div><!-- end breves -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->

</div><!-- end bigleft -->

<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/BEING-BEBE-un-documentaire-sur-la-drag-queen-BeBe-Zahara-Benet-25470.html"><span class="date">21/03/2018</span> BEING BEBE: un documentaire sur la drag-queen BeBe Zahara Benet</a></li>
			<li class="cinema"><a href="/cinema/actualite/IMPERMANENCE-1res-images-dun-drame-mystique-chinois-25469.html"><span class="date">21/03/2018</span> IMPERMANENCE: 1res images d'un drame mystique chinois</a></li>
			<li class="cinema"><a href="/cinema/actualite/TOWER-A-BRIGHT-DAY-1res-images-dun-mysterieux-drame-polonais-25465.html"><span class="date">20/03/2018</span> TOWER. A BRIGHT DAY. : 1res images d'un mystérieux drame polonais</a></li>
			<li class="cinema"><a href="/cinema/actualite/LIVERLEAF-1res-images-dun-drame-horrifique-japonais-25464.html"><span class="date">20/03/2018</span> LIVERLEAF: 1res images d'un drame horrifique japonais</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-US-deconvenue-pour-Tomb-Raider-25460.html"><span class="date">19/03/2018</span> BOX-OFFICE US: déconvenue pour "Tomb Raider"</a></li>
			<li class="cinema"><a href="/cinema/actualite/SHOPLIFTERS-une-affiche-teaser-pour-le-nouveau-Kore-Eda-25459.html"><span class="date">19/03/2018</span> SHOPLIFTERS: une affiche teaser pour le nouveau Kore-Eda</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-FILMS-DE-FEMMES-DE-CRETEIL-2018-le-palmares-25458.html"><span class="date">18/03/2018</span> FESTIVAL DE FILMS DE FEMMES DE CRETEIL 2018: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-flops-pour-Sophie-Marceau-et-Colin-Firth-25456.html"><span class="date">16/03/2018</span> BOX-OFFICE FRANCE: flops pour Sophie Marceau et Colin Firth</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/1/6/5/120*160/56118.jpg" class="affiche" alt="Jesus" width="120" height="160" />
		<h2><a href="/cinema/film/Jesus-6606.html">Jesus</a></h2>
		<p>Chili, 2016<br />
		De <a href="/people/portrait/Fernando-Guzzoni-16789.html">Fernando Guzzoni</a><br /><br />
		<a href="/cinema/film/Jesus-6606.html">Jesus, 18 ans, vit avec son père, avec le son de la télévision très fort pour couvrir leur ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/6/7/5/120*160/57601.jpg" class="affiche" alt="Berlinale: Madame Hyde" width="120" height="160" />
		<h2><a href="/cinema/film/Madame-Hyde-6707.html">Madame Hyde</a></h2>
		<p>France, 2017<br />
		De <a href="/people/portrait/Serge-Bozon-5298.html">Serge Bozon</a><br /><br />
		<a href="/cinema/film/Madame-Hyde-6707.html">Une timide professeur de physique est méprisée par ses élèves et ses collègues ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/8/7/5/120*160/57824.jpg" class="affiche" alt="Ready Player One" width="108" height="160" />
		<h2><a href="/cinema/film/Ready-Player-One-6725.html">Ready Player One</a></h2>
		<p>États-Unis, 2018<br />
		De <a href="/people/portrait/Steven-Spielberg-1221.html">Steven Spielberg</a><br /><br />
		<a href="/cinema/film/Ready-Player-One-6725.html">2045. Le monde est au bord du chaos ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/9/6/5/120*160/56963.jpg" class="affiche" alt="Entretien avec Marco Dutra et Juliana Rojas" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Marco-Dutra-et-Juliana-Rojas-Les-Bonnes-manieres-24779.html">Entretien avec Marco Dutra et Juliana Rojas</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Marco-Dutra-et-Juliana-Rojas-Les-Bonnes-manieres-24779.html">Ils figuraient dans notre liste consacrée aux jeunes talents à suivre du ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/3/8/5/120*160/58375.jpg" class="affiche" alt="Berlinale: Entretien avec Pascal Plante" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Pascal-Plante-25360.html">Berlinale: Entretien avec Pascal Plante</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Pascal-Plante-25360.html">Avec <i>Les Faux tatouages</i>, le jeune réalisateur canadien Pascal Plante ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/5/6/5/120*160/56559.jpg" class="affiche" alt="Entretien avec Hlynur Pálmason" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Hlynur-Palmason-24639.html">Entretien avec Hlynur Pálmason</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Hlynur-Palmason-24639.html">Artiste plasticien, l'Islandais Hlynur Pálmason signe son premier long métrage avec ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->

</div><!-- big content -->
</div><!-- end content wrapper -->

<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />


Comme les protagonistes du film Five, vivez en coloc avec vos potes ! Pourriez-vous aller jusqu'à <a href="https://blog.metlife.fr/ma-maison/acheter-une-maison-avec-des-amis-bonne-ou-mauvaise-idee">acheter une maison avec des amis</a> ?<br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->


</div><!-- end all -->

</body>
</html>