<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>A GHOST STORY: bande annonce du film avec Rooney Mara et Casey Affleck :: Vidéo :: FilmDeCulte</title>
	<!--meta name="description" content="FILM DE CULTE" /-->
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,GHOST,STORY:,bande,annonce,avec,Rooney,Mara,Casey,Affleck" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/cinema.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
	<script type="text/javascript" src="/includes/js/twoways.js"></script>
</head>
<body>

<div id="all"><!-- all -->

<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/cinema/actualite/">Actualité</a></li>
		<li><a href="/cinema/film/">De A à Z</a></li>
		<li><a href="/cinema/sortie-semaine/">Sorties de la semaine</a></li>
		<li><a href="/cinema/planning-sortie/">Planning des sorties</a></li>
		<li><a href="/cinema/realisateur/">Par réalisateur</a></li>
		<li><a href="/cinema/acteur/">Par acteur</a></li>
		<li class="last"><a href="/Notes-film-de-culte.html">Notes de la rédaction</a></li>
	</ul>
</div><!-- end ssmenu -->

<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->

<div id="bigleft"><!-- bigleft -->

<div id="breves">
<div class="twoways">
<a href="/cinema/actualite/BRONCO-BELLE-Natalie-Portman-fait-du-rodeo-pour-la-realisatrice-de-The-Fits-24173.html" class="left"><span class="date">28/03/2017 - </span>BRONCO BELLE: Natalie Portman fait du rodéo pour la réalisatrice de "The Fits"</a>

</div>
<span class="date">Publié le 28/03/2017</span>
<div id="article">
<h1>A GHOST STORY: bande annonce du film avec Rooney Mara et Casey Affleck</h1>

<p class="chapo"><div class="video"><iframe width="640" height="423" src="https://www.youtube.com/embed/c_3NMtxeyfk" frameborder="0" allowfullscreen></iframe><p>Un homme devenu fantôme revient hanter la femme qu'il aime. </p>
<p>Voici le pitch de <b>A Ghost Story</b>, le nouveau film réalisé par Michael Lowery, auteur des <b>Amants du Texas</b> et, dans un registre différent, de la version live sortie l'été dernier de <b>Peter et Elliott le dragon</b>. A l'affiche: Rooney Mara et Casey Affleck, que le cinéaste retrouve après <b>Les Amants du Texas</b>. <b>A Ghost Story</b> a été dévoilé en début d'année au Festival de Sundance et est entouré d'un beau buzz. Une première bande annonce vient d'être mise en ligne, découvrez-la en cliquant ci-dessus.</p>
<p><b>A Ghost Story</b> sortira le 7 juillet outre-Atlantique, mais n'a pas encore de date de sortie française.</p>
<p>Pour ne rien louper de nos news, dossiers, critiques et entretiens, rejoignez-nous sur <a href="http://www.facebook.com/pages/FilmDeCulte/37229304990">Facebook</a> et <a href="https://twitter.com/filmdeculte">Twitter</a> !</p></div></p>

<span class="author">par <a href="/Contacts.phtml?id=6">Nicolas Bardot</a></span>
</div>
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/A-GHOST-STORY-bande-annonce-du-film-avec-Rooney-Mara-et-Casey-Affleck-24175.html"><span class="date">28/03/2017</span> A GHOST STORY: bande annonce du film avec Rooney Mara et Casey Affleck</a></li>
			<li class="cinema"><a href="/cinema/actualite/BRONCO-BELLE-Natalie-Portman-fait-du-rodeo-pour-la-realisatrice-de-The-Fits-24173.html"><span class="date">28/03/2017</span> BRONCO BELLE: Natalie Portman fait du rodéo pour la réalisatrice de "The Fits"</a></li>
			<li class="cinema"><a href="/cinema/actualite/A-YANGTZE-LANDSCAPE-teaser-du-film-chinois-a-voir-aujourdhui-au-Cinema-du-Reel-24172.html"><span class="date">28/03/2017</span> A YANGTZE LANDSCAPE: teaser du film chinois à voir aujourd'hui au Cinéma du Réel</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-CINELATINO-DE-TOULOUSE-2017-le-palmares-24168.html"><span class="date">26/03/2017</span> FESTIVAL CINELATINO DE TOULOUSE 2017: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-CPHDOX-2017-le-palmares-24165.html"><span class="date">25/03/2017</span> FESTIVAL CPH:DOX 2017: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-succes-pour-le-Printemps-du-cine-flops-pour-Alexandra-Lamy-et-Lelouch-24164.html"><span class="date">24/03/2017</span> BOX-OFFICE FRANCE: succès pour le Printemps du ciné, flops pour Alexandra Lamy et Lelouch</a></li>
			<li class="cinema"><a href="/cinema/actualite/BEFORE-WE-VANISH-premieres-affiches-du-prochain-Kiyoshi-Kurosawa-24162.html"><span class="date">24/03/2017</span> BEFORE WE VANISH: premières affiches du prochain Kiyoshi Kurosawa</a></li>
			<li class="cinema"><a href="/cinema/actualite/CHANSON-DOUCE-Maiwenn-adapte-le-prix-Goncourt-de-Leila-Slimani-24161.html"><span class="date">24/03/2017</span> CHANSON DOUCE: Maïwenn adapte le prix Goncourt de Leïla Slimani</a></li>
			<li class="cinema"><a href="/cinema/actualite/LAMANT-DOUBLE-premiere-image-du-nouveau-Francois-Ozon-24158.html"><span class="date">22/03/2017</span> L'AMANT DOUBLE: première image du nouveau François Ozon</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-La-Belle-et-la-Bete-et-Catherine-Deneuve-brillent-aux-1eres-seances-Paris-24157.html"><span class="date">22/03/2017</span> BOX-OFFICE FRANCE: "La Belle et la Bête" et Catherine Deneuve brillent aux 1eres séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/SERIES-MANIA-SAISON-8-la-selection-devoilee-24156.html"><span class="date">22/03/2017</span> SÉRIES MANIA, SAISON 8: la sélection dévoilée</a></li>
			<li class="cinema"><a href="/cinema/actualite/CONCOURS-des-invitations-pour-Dark-Star-de-John-Carpenter-au-cycle-Chic-Planete-24155.html"><span class="date">22/03/2017</span> CONCOURS: des invitations pour "Dark Star" de John Carpenter au cycle 'Chic Planète'</a></li>
			<li class="cinema"><a href="/cinema/actualite/ASIAN-FILM-AWARDS-2017-le-palmares-24153.html"><span class="date">22/03/2017</span> ASIAN FILM AWARDS 2017: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-CANNES-2017-le-president-du-Jury-de-la-Cinefondation-et-des-courts-metrages-devoile-24152.html"><span class="date">21/03/2017</span> FESTIVAL DE CANNES 2017: le président du Jury de la Cinéfondation et des courts métrages dévoilé</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DU-FILM-POLICIER-DE-BEAUNE-2017-la-selection-hors-competition-et-sang-neuf-24151.html"><span class="date">20/03/2017</span> FESTIVAL DU FILM POLICIER DE BEAUNE 2017: la sélection hors compétition et sang neuf</a></li>
			<li class="cinema"><a href="/cinema/actualite/LA-REINE-DES-NEIGES-premieres-infos-sur-le-nouveau-Lucile-Hadzihalilovic-24150.html"><span class="date">20/03/2017</span> LA REINE DES NEIGES: premières infos sur le nouveau Lucile Hadzihalilovic</a></li>
			<li class="cinema"><a href="/cinema/actualite/LOLA-2017-les-nominations-des-Oscars-allemands-24149.html"><span class="date">20/03/2017</span> LOLA 2017: les nominations des Oscars allemands</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-FILMS-DE-FEMMES-DE-CRETEIL-2017-le-palmares-24148.html"><span class="date">19/03/2017</span> FESTIVAL DE FILMS DE FEMMES DE CRETEIL 2017: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/LE-PRINTEMPS-DU-CINEMA-2017-nos-conseils-pour-bien-en-profiter-24147.html"><span class="date">18/03/2017</span> LE PRINTEMPS DU CINEMA 2017: nos conseils pour bien en profiter</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Kong-decoit-flops-en-pagaille-parmi-les-nouveautes-24145.html"><span class="date">17/03/2017</span> BOX-OFFICE FRANCE: Kong déçoit, flops en pagaille parmi les nouveautés</a></li>
			<li class="cinema"><a href="/cinema/actualite/LAISSEZ-BRONZER-LES-CADAVRES-1er-teaser-du-nouvel-ovni-signe-Cattet-et-Forzani-24144.html"><span class="date">17/03/2017</span> LAISSEZ BRONZER LES CADAVRES: 1er teaser du nouvel ovni signé Cattet et Forzani</a></li>
			<li class="cinema"><a href="/cinema/actualite/BAAHUBALI-2-THE-CONCLUSION-bande-annonce-pour-lextravagante-fresque-musicale-indienne-24143.html"><span class="date">17/03/2017</span> BAAHUBALI 2 THE CONCLUSION: bande annonce pour l'extravagante fresque musicale indienne</a></li>
			<li class="cinema"><a href="/cinema/actualite/SEMAINE-DE-LA-CRITIQUE-2017-le-president-du-jury-devoile-24142.html"><span class="date">16/03/2017</span> SEMAINE DE LA CRITIQUE 2017: le président du jury dévoilé</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Claude-Lelouch-et-James-Gray-dans-un-mouchoir-de-poche-aux-1eres-seances-Paris-24139.html"><span class="date">16/03/2017</span> BOX-OFFICE FRANCE: Claude Lelouch et James Gray dans un mouchoir de poche aux 1eres séances Paris</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
</div><!-- end breves -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->

</div><!-- end bigleft -->

<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/A-GHOST-STORY-bande-annonce-du-film-avec-Rooney-Mara-et-Casey-Affleck-24175.html"><span class="date">28/03/2017</span> A GHOST STORY: bande annonce du film avec Rooney Mara et Casey Affleck</a></li>
			<li class="cinema"><a href="/cinema/actualite/BRONCO-BELLE-Natalie-Portman-fait-du-rodeo-pour-la-realisatrice-de-The-Fits-24173.html"><span class="date">28/03/2017</span> BRONCO BELLE: Natalie Portman fait du rodéo pour la réalisatrice de "The Fits"</a></li>
			<li class="cinema"><a href="/cinema/actualite/A-YANGTZE-LANDSCAPE-teaser-du-film-chinois-a-voir-aujourdhui-au-Cinema-du-Reel-24172.html"><span class="date">28/03/2017</span> A YANGTZE LANDSCAPE: teaser du film chinois à voir aujourd'hui au Cinéma du Réel</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-CINELATINO-DE-TOULOUSE-2017-le-palmares-24168.html"><span class="date">26/03/2017</span> FESTIVAL CINELATINO DE TOULOUSE 2017: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-CPHDOX-2017-le-palmares-24165.html"><span class="date">25/03/2017</span> FESTIVAL CPH:DOX 2017: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-succes-pour-le-Printemps-du-cine-flops-pour-Alexandra-Lamy-et-Lelouch-24164.html"><span class="date">24/03/2017</span> BOX-OFFICE FRANCE: succès pour le Printemps du ciné, flops pour Alexandra Lamy et Lelouch</a></li>
			<li class="cinema"><a href="/cinema/actualite/BEFORE-WE-VANISH-premieres-affiches-du-prochain-Kiyoshi-Kurosawa-24162.html"><span class="date">24/03/2017</span> BEFORE WE VANISH: premières affiches du prochain Kiyoshi Kurosawa</a></li>
			<li class="cinema"><a href="/cinema/actualite/CHANSON-DOUCE-Maiwenn-adapte-le-prix-Goncourt-de-Leila-Slimani-24161.html"><span class="date">24/03/2017</span> CHANSON DOUCE: Maïwenn adapte le prix Goncourt de Leïla Slimani</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/3/5/5/120*160/55353.jpg" class="affiche" alt="Félicité" width="120" height="160" />
		<h2><a href="/cinema/film/Felicite-6458.html">Félicité</a></h2>
		<p>Sénégal, 2017<br />
		De <a href="/people/portrait/Alain-Gomis-15287.html">Alain Gomis</a><br /><br />
		<a href="/cinema/film/Felicite-6458.html">Félicité, libre et fière, est chanteuse le soir dans un bar de Kinshasa ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/3/5/5/120*160/55382.jpg" class="affiche" alt="Ghost in the Shell" width="120" height="160" />
		<h2><a href="/cinema/film/Ghost-in-the-Shell-6524.html">Ghost in the Shell</a></h2>
		<p>États-Unis, 2017<br />
		De <a href="/people/portrait/Rupert-Sanders-14996.html">Rupert Sanders</a><br /><br />
		<a href="/cinema/film/Ghost-in-the-Shell-6524.html">Dans un futur proche, le Major est unique en son genre: humaine sauvée d’un terrible ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/3/5/5/120*160/55378.jpg" class="affiche" alt="Mai morire" width="120" height="160" />
		<h2><a href="/cinema/film/Mai-morire-4671.html">Mai morire</a></h2>
		<p>Mexique, 2012<br />
		De <a href="/people/portrait/Enrique-Rivero-15695.html">Enrique Rivero</a><br /><br />
		<a href="/cinema/film/Mai-morire-4671.html">Chayo est de retour dans sa ville natale pour s'occuper de sa mère âgée et malade ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/3/5/5/120*160/55389.jpg" class="affiche" alt="Entretien avec Dieudo Hamadi" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Dieudo-Hamadi-24169.html">Entretien avec Dieudo Hamadi</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Dieudo-Hamadi-24169.html">Avec <i>Maman Colonelle</i>, le Congolais Dieudo Hamadi signe un documentaire poignant sur ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/7/3/5/120*160/53711.jpg" class="affiche" alt="Entretien avec Rosemary Myers" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Rosemary-Myers-23509.html">Entretien avec Rosemary Myers</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Rosemary-Myers-23509.html">Venue du théâtre, l'Australienne Rosemary Myers signe avec <i>Fantastic Birthday</i> un ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/2/5/5/120*160/55281.jpg" class="affiche" alt="Entretien avec Dash Shaw" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Dash-Shaw-24114.html">Entretien avec Dash Shaw</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Dash-Shaw-24114.html">C'est l'un des films les plus réjouissants vus à la dernière Berlinale: <i>My Entire High ...</i></a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->

</div><!-- big content -->
</div><!-- end content wrapper -->

<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />

<a href="http://www.zone-turf.fr/">Turf</a> | <a href="http://www.aaarentcars.fr/agence/aaa-cannes">Cannes</a>, c'est le <a href="http://www.filmdeculte.com/cinema/actualite/Festival-de-Cannes-2012-Les-films-pressentis-pour-la-selection-officielle-premiere-partie-la-France-14848.html">Festival</a> mais aussi la <a href="http://www.aaarentcars.fr">location de voitures de luxe</a><br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->

</div><!-- end all -->

</body>
</html>