<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>L&#39;ÉTRANGE FESTIVAL : compte-rendu des 6 et 7 septembre :: FilmDeCulte</title>
	<!--meta name="description" content="FILM DE CULTE" /-->
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,ÉTRANGE,FESTIVAL,compte-rendu,des,septembre" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/home.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<!-- TradeDoubler site verification 1252164 --> 
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - HP -->
<script type='text/javascript'><!--//<![CDATA[
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=16&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - HP -->
<script type='text/javascript'><!--//<![CDATA[
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=17&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
	<script type="text/javascript" src="/includes/js/twoways.js"></script>
</head>
<body>

<div id="all"><!-- all -->

<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
</div><!-- end ssmenu -->

<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->

<div id="bigleft"><!-- bigleft -->

<div id="breves">
<div class="twoways">
<a href="/cinema/actualite/LETRANGE-FESTIVAL-compte-rendu-jour-1-26074.html" class="left"><span class="date">07/09/2019 - </span>L'ÉTRANGE FESTIVAL : compte-rendu du jeudi 5 septembre</a>

</div>
<span class="date">Publié le 08/09/2019</span>
<div id="article">
<h1>L'ÉTRANGE FESTIVAL : compte-rendu des 6 et 7 septembre</h1>
<img src="/photos/1/0/6/120*160/60181.jpg" class="affiche" alt="L&#39;ÉTRANGE FESTIVAL : compte-rendu des 6 et 7 septembre" width="120" height="160" />
<p class="chapo"><p>L’Etrange Festival continue à battre de son plein au Forum des images, devenu antre du bizarre pour deux semaines, le temps de projet un bon nombre de films parfois horrifiques, parfois surprenants, des rétrospectives, cartes blanches et une sélection en compétition. </p>
<p>Il y avait, au programme de la journée du vendredi 6 septembre, une séance (très) spéciale avec <b>Irréversible</b> – inversion intégrale, présenté par Gaspar Noé, Philippe Nahon, Albert Dupontel, Monica Bellucci et Jo Prestia (Vincent Cassel étant, lui, en tournage). C’est sous une longue standing ovation qu’a été accueilli cette équipe souriante, toujours prête à rappeler que, malgré la violence de l’oeuvre, tous gardent un bon souvenir du tournage. Monica Bellucci a pris le micro pour préciser que la fameuse scène de viol était une chorégraphie qui avait été répétée avant et ainsi appréhendée avec beaucoup de recul pour les interprètes. 
Au fil des années, <b>Irréversible</b> s’est forgé une sacrée réputation. D’abord scandale cannois, il est devenu œuvre culte de certains, toujours détesté par d’autres, mais a rarement laissé indifférent. Il narre l’histoire, bien connue à présent, de Marcus (Cassel), Pierre (Dupontel) et Alex (Bellucci). Marcus et Pierre sont amis, Marcus sort avec Alex, qui fut, dans le passé, la petite-amie de Pierre. Le soir où Alex est victime d’un viol dans un tunnel, Marcus et Pierre se lancent dans la quête de l’agresseur et se livrent à des actes d’une violence inouïe. Dans la version originale, le premier montage, on découvre dans un premier temps la vengeance de Marcus et Pierre, le viol d’Alex et, enfin, la vie insouciante que menait les protagonistes avant le drame. L’adage du film, le temps détruit tout, prenait ainsi tout son sens. 
Gaspar Noé a retravaillé sur l’oeuvre pour proposer un montage alternatif qui remet les évènements dans l’ordre. Si l’exercice avait déjà été effectué sur les bonus d’une édition de DVD asiatique, il n’avait pas été supervisé par le réalisateur, qui soigne ici ce qui pouvait ressembler à une simple fantaisie. Mais, si le montage original, celui pour lequel l’œuvre a été pensé, reste inévitablement et heureusement le meilleur, cette « remise en ordre » des évènements n’est pas dépourvue d’intérêt puisqu’elle permet d’embrasser pleinement le point de vue d’Alex. Le viol apparaît comme étant la symbiose de « prouesses » virilistes et de comportements masculins toxiques. Il n’y a guère de finesse mais cet « <b>Irréversible</b> (expliqué) pour les nuls » offre une relecture du film dans l’ère du temps. </p>
<p>Cette vingt-cinquième édition de l’Etrange Festival c’est aussi la sélection « 25 ans, 25 choix », dans laquelle 25 personnalités choisissent une œuvre à présenter. Philippe Découflé, chorégraphe de danse contemporaine et réalisateur de clip, a tourné son choix vers <b>Les Petites Marguerites</b> de Vera Chytilova. Cette dernière, importante figure de la Nouvelle Vague tchécoslovaque avait fait l’effet d’une bombe avec ce film, rapidement censuré dans son pays à l’époque, sous prétexte de gaspillage alimentaire – pour ne pas dire que la contestation politique dérangeait fortement. S’il date de 1966, <b>Les Petites Marguerites</b> brille encore pour sa modernité et son esprit résolument punk, que ce soit dans son fond comme dans son forme. Refusant une narration classique, mêlant les expérimentations visuelles et proposant une esthétique qui ressemble davantage à un clip actuel qu’à une œuvre tournée il y a une cinquantaine d’années, <b>Les Petites Marguerites a conservé toute sa verve</b>. </p>
<p>Retour à la compétition le samedi 7 septembre avec <b>Furie</b>. Pendant leurs vacances, Paul et Chloé prêtent leur maison à Sabrina, la nounou de leur fils, et son mari. Mais lorsque les propriétaires rentrent, Sabrina et son époux refusent de rendre la maison. Impuissants et face à une justice qui tarde à agir, Paul commence à perdre pieds. Ce film français réalisé par Olivier Abbou commence plutôt bien, le home invasion attendu se révèle être un thriller social au scénario bien ficelé (un simple regret sur les dialogues, sur-écrits), qui utilise non plus les faits mais la psychologie de son personnage comme ressort. Au bout d’un bon moment de questionnements et d’une rage qui monte, <b>Furie</b> commence progressivement à se saboter, s’enorgueillissant dans une surenchère d’explications grotesques, que l’on n’avait pas rencontré dans sa première partie. Malgré cette rupture maladroite et son final qui se distingue par une certaine absence de finesse, le film conserve le mérite d’une mise en scène soignée qui se refuse aux sirènes des jumpscares faciles, et d’un excellent postulat. <b>Furie</b> sera rediffusé le dimanche 15 septembre à 16h45, toujours au Forum des images. </p>
<p>Enfin, il est temps de traverser l’Atlantique pour <b>The Wretched</b> (Brett Pierce & Drew T. Pierce, USA). Ben, un adolescent de 17 ans dont les parents sont en instance de divorce, rejoint son père pour l’été. Il observe des évènements étranges dans la maison d’à-côté, dont les locataires pourraient bien être les victimes d’une créature. <b>The Wretched</b> se déroule en été, à côté d’une marina, il laisse part au petit job saisonnier et amourettes de passage, disposant de ce goût si agréable de la belle saison. Et pourtant, entre le ciel gris, les forêts austères et les soirs un peu froids du Michigan, dans lequel se déroule l’intrigue, <b>The Wretched</b> présente également une ambiance automnale, celle des journées d’octobre, d’Halloween. Cette double casquette insuffle rapidement une identité au film, après un générique mélancolique qui posait déjà les bases avec une police d’écriture horrifico-folk et une musique pop rebondissante, qui sort du walkman d’une adolescente. Le film n’a rien de révolutionnaire, il en est conscient et propose, par l’utilisation des codes de son genre, ce qui ressemble à un humble hommage de passionnés, loin des références directes ou du cynisme. S’il souffre de ce qu’il semble être un manque de moyens à la photo, <b>The Wretched</b> compense par sa générosité envers son spectateur, on regrettera juste un ou deux effets de peur un peu faciles. 
Le film est rediffusé à l’Etrange Festival jeudi 12 septembre à 14h30.</p>
<p>Cette rencontre annuelle entre le septième art et l’étrange continue jusqu’au 15 septembre, toujours au Forum des images (Forum des Halles, métro Chatelet / Les Halles, 75001 Paris). </p>
<p>
<a href="http://www.filmdeculte.com/cinema/actualite/LETRANGE-FESTIVAL-compte-rendu-jour-1-26074.html"><b>Cliquer ici pour le compte-rendu du jeudi 5 septembre</b></a></p>
<p>
</p></p>

<span class="author">par <a href="/Contacts.phtml?id=24">Manon Franken</a></span>
</div>
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section </h1>
		<ul>
			<li class="accueil"><a href="/cinema/actualite/LETRANGE-FESTIVAL-compte-rendu-des-6-et-7-septembre-26078.html"><span class="date">08/09/2019</span> L'ÉTRANGE FESTIVAL : compte-rendu des 6 et 7 septembre</a></li>
			<li class="accueil"><a href="/cinema/actualite/LETRANGE-FESTIVAL-compte-rendu-jour-1-26074.html"><span class="date">07/09/2019</span> L'ÉTRANGE FESTIVAL : compte-rendu du jeudi 5 septembre</a></li>
			<li class="accueil"><a href="/cinema/actualite/FESTIVAL-DE-CANNES-2018-le-palmares-26037.html"><span class="date">25/05/2019</span> FESTIVAL DE CANNES 2019: le palmarès !</a></li>
			<li class="accueil"><a href="/cinema/actualite/FESTIVAL-DE-CANNES-2019-la-semaine-de-la-critique-devoilee-26021.html"><span class="date">22/04/2019</span> FESTIVAL DE CANNES 2019 : la semaine de la critique dévoilée</a></li>
			<li class="accueil"><a href="/cinema/actualite/FESTIVAL-DE-CANNES-2018-le-film-douverture-devoile-26019.html"><span class="date">10/04/2019</span> FESTIVAL DE CANNES 2018: le film d'ouverture dévoilé !</a></li>
			<li class="accueil"><a href="/cinema/actualite/FESTIVAL-DE-BEAUNE-2019-le-palmares-26016.html"><span class="date">07/04/2019</span> FESTIVAL DE BEAUNE 2019: le palmarès !</a></li>
			<li class="accueil"><a href="/cinema/actualite/FESTIVAL-DE-CANNES-2019-lannonce-de-la-selection-officielle-le-18-avril-26015.html"><span class="date">05/04/2019</span> FESTIVAL DE CANNES 2019 : l'annonce de la sélection officielle le 18 avril</a></li>
			<li class="accueil"><a href="/cinema/actualite/RAGTIME-ressortie-en-copies-neuves-du-chef-doeuvre-de-Forman-26009.html"><span class="date">20/03/2019</span> RAGTIME : ressortie en copies neuves du chef d'oeuvre de Forman</a></li>
			<li class="accueil"><a href="/cinema/actualite/OSCARS-2019-le-palmares-26005.html"><span class="date">25/02/2019</span> OSCARS 2019: le palmarès</a></li>
			<li class="accueil"><a href="/cinema/actualite/CESAR-2019-le-palmares-26003.html"><span class="date">22/02/2019</span> CÉSAR 2019: le palmarès</a></li>
			<li class="accueil"><a href="/cinema/actualite/FESTIVAL-DE-BERLIN-2019-le-palmares-25999.html"><span class="date">16/02/2019</span> FESTIVAL DE BERLIN 2019 : le palmarès</a></li>
			<li class="accueil"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-le-palmares-25986.html"><span class="date">03/02/2019</span> FESTIVAL DE GERARDMER 2019: le palmarès !</a></li>
			<li class="accueil"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-les-jury-au-complet-25963.html"><span class="date">16/01/2019</span> FESTIVAL DE GERARDMER 2019: les jury au complet !</a></li>
			<li class="accueil"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-la-selection-25962.html"><span class="date">16/01/2019</span> FESTIVAL DE GERARDMER 2019: la sélection !</a></li>
			<li class="accueil"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-deux-hommages-devoiles-25961.html"><span class="date">10/01/2019</span> FESTIVAL DE GERARDMER 2019: deux hommages dévoilés</a></li>
			<li class="accueil"><a href="/cinema/actualite/LE-CINEMA-FRANCAIS-CEST-DE-LA-MERDE-MANDALE-FINALE-le-nouveau-volume-en-precommande-25927.html"><span class="date">18/11/2018</span> LE CINEMA FRANÇAIS C’EST DE LA MERDE MANDALE FINALE : le nouveau volume en précommande !</a></li>
			<li class="accueil"><a href="/cinema/actualite/DOGMAN-sortie-Blu-Ray-DVD-et-VOD-25926.html"><span class="date">14/11/2018</span> DOGMAN : sortie Blu-Ray, DVD et VOD</a></li>
			<li class="accueil"><a href="/dvd/actualite/JACK-BURTON-sortie-Blu-Ray-25912.html"><span class="date">11/10/2018</span> JACK BURTON : sortie Blu-Ray</a></li>
			<li class="accueil"><a href="/cinema/actualite/KINCSEM-Gagnez-2-DVD-2-Blu-Ray-25911.html"><span class="date">11/10/2018</span> CONCOURS : Gagnez 2 DVD + 2 Blu-Ray de Kincsem</a></li>
			<li class="accueil"><a href="/cinema/actualite/FESTIVAL-WAR-ON-SCREEN-le-palmares-25909.html"><span class="date">07/10/2018</span> FESTIVAL WAR ON SCREEN : le palmarès</a></li>
			<li class="accueil"><a href="/cinema/actualite/AQUAMAN-la-bande-annonce-qui-fait-peur-25908.html"><span class="date">07/10/2018</span> AQUAMAN : la bande-annonce qui fait peur</a></li>
			<li class="accueil"><a href="/dvd/actualite/BANDE-ANNONCE-La-Route-sauvage-en-DVD-25921.html"><span class="date">07/10/2018</span> BANDE-ANNONCE : La Route sauvage en DVD</a></li>
			<li class="accueil"><a href="/cinema/actualite/ROMA-la-bande-annonce-du-nouveau-film-dAlfonso-Cuaron-25881.html"><span class="date">06/10/2018</span> ROMA : la bande-annonce du nouveau film d'Alfonso Cuaron</a></li>
			<li class="accueil"><a href="/cinema/actualite/ETRANGE-FESTIVAL-le-triomphe-de-The-Spy-Gone-North-25895.html"><span class="date">05/10/2018</span> ETRANGE FESTIVAL : le triomphe de The Spy Gone North</a></li>

		</ul>
		<span class="enplus"><a href="/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
</div><!-- end breves -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->

</div><!-- end bigleft -->

<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>News</h1>
		<ul>
			<li class="accueil"><a href="/cinema/actualite/LETRANGE-FESTIVAL-compte-rendu-des-6-et-7-septembre-26078.html"><span class="date">08/09/2019</span> L'ÉTRANGE FESTIVAL : compte-rendu des 6 et 7 septembre</a></li>
			<li class="accueil"><a href="/cinema/actualite/LETRANGE-FESTIVAL-compte-rendu-jour-1-26074.html"><span class="date">07/09/2019</span> L'ÉTRANGE FESTIVAL : compte-rendu du jeudi 5 septembre</a></li>
			<li class="accueil"><a href="/cinema/actualite/FESTIVAL-DE-CANNES-2018-le-palmares-26037.html"><span class="date">25/05/2019</span> FESTIVAL DE CANNES 2019: le palmarès !</a></li>
			<li class="accueil"><a href="/cinema/actualite/FESTIVAL-DE-CANNES-2019-la-semaine-de-la-critique-devoilee-26021.html"><span class="date">22/04/2019</span> FESTIVAL DE CANNES 2019 : la semaine de la critique dévoilée</a></li>
			<li class="accueil"><a href="/cinema/actualite/FESTIVAL-DE-CANNES-2018-le-film-douverture-devoile-26019.html"><span class="date">10/04/2019</span> FESTIVAL DE CANNES 2018: le film d'ouverture dévoilé !</a></li>
			<li class="accueil"><a href="/cinema/actualite/FESTIVAL-DE-BEAUNE-2019-le-palmares-26016.html"><span class="date">07/04/2019</span> FESTIVAL DE BEAUNE 2019: le palmarès !</a></li>
			<li class="accueil"><a href="/cinema/actualite/FESTIVAL-DE-CANNES-2019-lannonce-de-la-selection-officielle-le-18-avril-26015.html"><span class="date">05/04/2019</span> FESTIVAL DE CANNES 2019 : l'annonce de la sélection officielle le 18 avril</a></li>
			<li class="accueil"><a href="/cinema/actualite/RAGTIME-ressortie-en-copies-neuves-du-chef-doeuvre-de-Forman-26009.html"><span class="date">20/03/2019</span> RAGTIME : ressortie en copies neuves du chef d'oeuvre de Forman</a></li>

		</ul>
		<span class="enplus"><a href="/filmdeculte/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - HP -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=20");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a2f41ef5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2f41ef5' border='0' alt='' /></a></noscript>
<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/1/0/6/120*160/60147.jpg" class="affiche" alt="Wedding nightmare" width="117" height="160" />
		<h2><a href="/cinema/film/Wedding-nightmare-4347.html">Wedding nightmare</a></h2>
		<p>États-Unis, 2019<br />
		De <a href="/people/portrait/Matt-Bettinelli-Olpin-15642.html">Matt Bettinelli-Olpin</a>, <a href="/people/portrait/Tyler-Gillett-15644.html">Tyler Gillett</a><br /><br />
		<a href="/cinema/film/Wedding-nightmare-4347.html">La nuit de noces d’une jeune mariée tourne au cauchemar quand sa riche et excentrique ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->

<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/1/0/6/120*160/60113.jpg" class="affiche" alt="Spider-Man : Far from home" width="117" height="160" />
		<h2><a href="/cinema/actualite/Spider-Man-Far-from-home-26048.html">Spider-Man : Far from home</a></h2>
		<p><a href="/cinema/actualite/Spider-Man-Far-from-home-26048.html">L'araignée sympa du quartier décide de rejoindre ses meilleurs amis Ned, MJ, et le reste de ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/1/0/6/120*160/60109.jpg" class="affiche" alt="Child&#39;s Play, la poupée du mal" width="120" height="160" />
		<h2><a href="/cinema/actualite/Childs-Play-la-poupee-du-mal-26046.html">Child's Play, la poupée du mal</a></h2>
		<p><a href="/cinema/actualite/Childs-Play-la-poupee-du-mal-26046.html">Andy Barclay déménage avec sa mère célibataire, Karen, dans un nouvel appartement ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/1/0/6/120*160/60107.jpg" class="affiche" alt="Toy Story 4" width="112" height="160" />
		<h2><a href="/cinema/actualite/Toy-story-4-25938.html">Toy Story 4</a></h2>
		<p><a href="/cinema/actualite/Toy-story-4-25938.html">Woody a toujours privilégié la joie et le bien-être de ses jeunes propriétaires – Andy puis Bonnie – ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->

</div><!-- big content -->
</div><!-- end content wrapper -->

<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />


Comme les protagonistes du film Five, vivez en coloc avec vos potes ! Pourriez-vous aller jusqu'à <a href="https://blog.metlife.fr/ma-maison/acheter-une-maison-avec-des-amis-bonne-ou-mauvaise-idee">acheter une maison avec des amis</a> ?<br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->


</div><!-- end all -->

</body>
</html>