<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>Critique de TIFF 2017: WinWin de Daniel Hoesl :: TIFF 2017: WinWin :: FilmDeCulte</title>
	<meta name="description" content="Quatre investisseurs, des loups déguisés en agneaux, parcourent le monde dans leurs jets, prêchent l&#39;amour et l&#39;argent. Tout n&#39;est que poudre aux yeux ..." />
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,TIFF,2017:,WinWin" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/cinema.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
</head>
<body>
<div id="all"><!-- all -->
<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/cinema/actualite/">Actualité</a></li>
		<li><a href="/cinema/film/">De A à Z</a></li>
		<li><a href="/cinema/sortie-semaine/">Sorties de la semaine</a></li>
		<li><a href="/cinema/planning-sortie/">Planning des sorties</a></li>
		<li><a href="/cinema/realisateur/">Par réalisateur</a></li>
		<li><a href="/cinema/acteur/">Par acteur</a></li>
		<li class="last"><a href="/Notes-film-de-culte.html">Notes de la rédaction</a></li>
	</ul>
</div><!-- end ssmenu -->
<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->
<div id="bigleft"><!-- bigleft -->

<div id="article">
<h1>TIFF 2017: WinWin</h1>
<img src="/photos/7/1/5/120*160/51714.jpg" class="affiche" alt="TIFF 2017: WinWin" width="113" height="160" />
<div id="controls">
	<table><tr>
		<td class="send"><a href="/team/email.php"><img src="/includes/arbo/images/ic_envoi.gif" alt="Envoyer à un ami" /></a></td>
		<td class="wikio"><a href="http://www.wikio.fr/vote?domain=filmdeculte.com&title=TIFF 2017: WinWin&url=http://www.filmdeculte.com//cinema/actualite/WinWin-22744.html" target="_blank"><img src="/includes/arbo/images/ic_wikio.gif" title="Ajouter : TIFF 2017: WinWin à Wikio" /></a></td>
		<td class="facebook"><a onclick="window.open(this.href, '_blank', 'scrollbars=yes,menubar=no,border=0,height=600,width=750,resizable=yes,toolbar=no,location=no,status=no'); return false;" href="http://www.facebook.com/sharer.php?u=http://www.filmdeculte.com//cinema/actualite/WinWin-22744.html"><img src="/includes/arbo/images/ic_facebook.gif" title="Ajouter : TIFF 2017: WinWin à FaceBook" /></a></td>
		<td class="print"><a href="javascript:window.print();"><img src="/includes/arbo/images/ic_print.gif" alt="Imprimer la page" /></a></td>
		<td class="forum"><a href="/forum/"><img src="/includes/arbo/images/ic_forum.gif" alt="Accéder au forum" /></a></td>
		<td class="noteuser"> Notez ce film</td>
	</tr></table>
</div>
<div class="description">
	<b><a href="/cinema/film/WinWin-6135.html">WinWin</a></b><br />
	Autriche, 2016<br />
	De <a href="/people/portrait/Daniel-Hoesl-15752.html">Daniel Hoesl</a><br />
	Scénario : <a href="/people/portrait/Daniel-Hoesl-15752.html">Daniel Hoesl</a><br />
	
	Photo : <a href="/people/portrait/Gerald-Kerkletz-14761.html">Gerald Kerkletz</a><br />
	
	Durée : 1h24<br />
	
	<div class="note">Note FilmDeCulte : <img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="star" alt="-" /></div>
	
</div>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
		$('#mycarousel').css('display', 'block').jcarousel();
	});
}(jQuery));
</script>
<div id="jgalerie">
	<ul id="mycarousel" class="jcarousel-skin-fdc">
		<li class="horizontal"><a href="/photo/4/WinWin-51710.html"><img src="/photos/7/1/5/80*50/TIFF-2017-WinWin-51710.jpg" alt="TIFF 2017: WinWin" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/4/WinWin-51711.html"><img src="/photos/7/1/5/80*50/TIFF-2017-WinWin-51711.jpg" alt="TIFF 2017: WinWin" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/4/WinWin-51712.html"><img src="/photos/7/1/5/80*50/TIFF-2017-WinWin-51712.jpg" alt="TIFF 2017: WinWin" class="horizontal" /></a></li>
		<li class="horizontal"><a href="/photo/4/WinWin-51713.html"><img src="/photos/7/1/5/80*50/TIFF-2017-WinWin-51713.jpg" alt="TIFF 2017: WinWin" class="horizontal" /></a></li>
		<li class="affiche"><a href="/photo/4/WinWin-51714.html"><img src="/photos/7/1/5/40*50/TIFF-2017-WinWin-51714.jpg" alt="TIFF 2017: WinWin" class="affiche" /></a></li>
		<li class="horizontal"><a href="/photo/4/WinWin-51715.html"><img src="/photos/7/1/5/80*50/TIFF-2017-WinWin-51715.jpg" alt="TIFF 2017: WinWin" class="horizontal" /></a></li>
		<li class="cover"><a href="/photo/4/WinWin-51716.html"><img src="/photos/7/1/5/80*50/TIFF-2017-WinWin-51716.jpg" alt="TIFF 2017: WinWin" class="cover" /></a></li>

	</ul>
</div>

<p class="chapo">Quatre investisseurs, des loups déguisés en agneaux, parcourent le monde dans leurs jets, prêchent l'amour et l'argent. Tout n'est que poudre aux yeux. La vérité est un mensonge, parce que le mensonge est réel...</p>
<div class="video"><iframe src="https://player.vimeo.com/video/150724983" width="500" height="281" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>

<h2>L'IVRESSE DE L'ARGENT</h2>
<p>"<i>Le problème est que la seule chose qui reste aujourd'hui est la religion de l'argent</i> : les propos que le jeune cinéaste autrichien <a href="http://www.filmdeculte.com/people/entretien/Entretien-avec-Daniel-Hoesl-17408.html">Daniel Hoesl</a> a tenus au sujet de son précédent long métrage (le gonflé <a href="http://www.filmdeculte.com/cinema/actualite/Soldate-Jeannette-16961.html"><b>Soldate Jeannette</b></a>, resté inédit chez nous) s'appliquent parfaitement à <b>WinWin</b>. Le générique de <b>WinWin</b> s'inscrit glorieusement dans le ciel, suggérant le statut de surhommes des personnages incarnés par ces acteurs (parmi lesquels Stephanie Cumming, découverte dans <a href="http://www.filmdeculte.com/cinema/actualite/Shirley-Visions-of-Reality-17008.html"><b>Shirley, un voyage dans la peinture d'Edward Hopper</b></a>). Des investisseurs débarquent, négocient, repartent : les discussions restent tout à fait nébuleuses mais peu importe.</p>
<p>Le découpage volontairement artificiel nous donne un indice sur la mascarade qui se joue. Que cherchent-ils à vendre ? A sauver ? On s'en fout. La réalité ici déformée est celle d'un monde décapité, obsédé par le pognon et qui continue de marcher tout seul. <b>Soldate Jeannette</b> traitait déjà des masques sociaux, avec un rire presque inconvenant. Hoesl radicalise sa recette: ici, on peut bien débiter les pires conneries de face, avec le sourire. Les personnages sont filmés comme dans le faux-cool d'une pub Zalando. On s'extasie sur la confection d'un sac à main comme aux <i>Reines du Shopping</i> et Charlize Theron pourrait débarquer à tout instant pour soupirer des "<i>J'adore</i>" dans des petits salons dorés.</p>

<span id="pubarticle">
<!-- Rectangle - Articles -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=21");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a3310572&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3310572' border='0' alt='' /></a></noscript></span>

<p>"<i>Mettre des masques règle tous les problèmes de la vie</i>": dans <b>WinWin</b>, les loups de la finance ne s'en donnent même plus la peine. Le cynisme féroce de Daniel Hoesl a quelque chose à dire : lorsque la culture est réduite dans le long métrage à un QCM appris la veille, Hoesl filme en creux la perte d'identité. Danser déguisé en poussin, se peinturlurer la tête ne sont que les expressions les plus évidentes de cette farce dont le reflet monstrueux déborde de l'image. Le cinéaste saisit la pulsion morbide à l’œuvre dans une esthétique rutilante et un jaune qui pète. Le format carré choisi par Hoesl convient parfaitement pour filmer les visages de ce défilé de têtes à claques tandis que le montage les isole comme autant de marionnettes - "<i>It's a win-win situation</i>", nous assure t-on. Comme l'indique le générique de fin, nous sommes bel et bien dans le "<i>Bad Kingdom</i>"...</p>
<span class="author">par <a href="/Contacts.phtml?id=6">Nicolas Bardot</a></span>
<div id="plusinfos"><!-- en savoir plus -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>En savoir plus</h1>
<p><b>WinWin</b> est présenté cette semaine au <a href="http://www.filmdeculte.com/cinema/actualite/FESTIVAL-DE-TRANSILVANIE-2017-la-competition-devoilee-24313.html"><i>Transilvania International Film Festival</i> qui est à suivre en direct sur FilmDeCulte</a>.</p>
	
	</div>
</div><!-- en savoir plus -->

<div id="commentaires">
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Commentaires</h1>
		<ul>
<script src="http://www.filmdeculte.com/includes/js/article-comments.php?articleId=22744" type="text/javascript"></script>
		</ul>
	</div>
</div>

</div><!-- end article -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->
</div><!-- end bigleft -->
<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/LE-VENERABLE-W-bande-annonce-du-doc-de-Barbet-Schroeder-en-salles-aujourdhui-24423.html"><span class="date">07/06/2017</span> LE VÉNÉRABLE W. : bande annonce du doc de Barbet Schroeder en salles aujourd'hui</a></li>
			<li class="cinema"><a href="/cinema/actualite/FALLING-1eres-images-dun-drame-ukrainien-en-competition-a-Karlovy-Vary-24422.html"><span class="date">06/06/2017</span> FALLING: 1eres images d'un drame ukrainien en compétition à Karlovy Vary</a></li>
			<li class="cinema"><a href="/cinema/actualite/DARK-SIDE-OF-THE-LIGHT-gros-plan-sur-un-thriller-horrifique-japonais-selectionne-au-Festival-de-Transylvanie-24421.html"><span class="date">06/06/2017</span> DARK SIDE OF THE LIGHT: gros plan sur un thriller horrifique japonais sélectionné au Festival de Transylvanie</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-US-un-record-historique-pour-Wonder-Woman-les-Pirates-coulent-24419.html"><span class="date">05/06/2017</span> BOX-OFFICE US: un record historique pour "Wonder Woman", les "Pirates" coulent</a></li>
			<li class="cinema"><a href="/cinema/actualite/PLAYGROUND-gros-plan-sur-un-drame-polonais-en-competition-au-Festival-de-Transylvanie-24418.html"><span class="date">05/06/2017</span> PLAYGROUND: gros plan sur un drame polonais en compétition au Festival de Transylvanie</a></li>
			<li class="cinema"><a href="/cinema/actualite/TRES-COURT-FESTIVAL-2017-demandez-le-programme-24417.html"><span class="date">05/06/2017</span> TRÈS COURT FESTIVAL 2017: demandez le programme !</a></li>
			<li class="cinema"><a href="/cinema/actualite/RARA-bande-annonce-pour-une-decouverte-chilienne-bientot-en-salles-24414.html"><span class="date">03/06/2017</span> RARA: bande annonce pour une découverte chilienne bientôt en salles</a></li>
			<li class="cinema"><a href="/cinema/actualite/UNE-FEMME-FANTASTIQUE-une-affiche-pour-le-laureat-du-Teddy-Award-24413.html"><span class="date">03/06/2017</span> UNE FEMME FANTASTIQUE: une affiche pour le lauréat du Teddy Award</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/5/5/5/120*160/55504.jpg" class="affiche" alt="Ce qui nous lie" width="120" height="160" />
		<h2><a href="/cinema/film/Ce-qui-nous-lie-6534.html">Ce qui nous lie</a></h2>
		<p>France, 2017<br />
		De <a href="/people/portrait/Cedric-Klapisch-10728.html">Cédric Klapisch</a><br /><br />
		<a href="/cinema/film/Ce-qui-nous-lie-6534.html">Jean a quitté sa famille et sa Bourgogne natale il y a dix ans pour faire le tour du monde ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/9/5/5/120*160/55994.jpg" class="affiche" alt="Creepy" width="120" height="160" />
		<h2><a href="/cinema/film/Creepy-6016.html">Creepy</a></h2>
		<p>Japon, 2016<br />
		De <a href="/people/portrait/Kiyoshi-Kurosawa-10888.html">Kiyoshi Kurosawa</a><br /><br />
		<a href="/cinema/film/Creepy-6016.html">Un ex-détective devenu professeur en criminologie s’installe avec son épouse dans un nouveau ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/5/5/5/120*160/55549.jpg" class="affiche" alt="Retour à Montauk" width="120" height="160" />
		<h2><a href="/cinema/film/Retour-a-Montauk-6462.html">Retour à Montauk</a></h2>
		<p>Allemagne, 2017<br />
		De <a href="/people/portrait/Volker-Schlondorff-16712.html">Volker Schlöndorff</a><br /><br />
		<a href="/cinema/film/Retour-a-Montauk-6462.html">Il y a un amour dans la vie, que tu n'oublies jamais, peu importe à quel point tu essaies ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/8/4/5/120*160/54835.jpg" class="affiche" alt="Entretien avec André Øvredal" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Andre-Ovredal-23941.html">Entretien avec André Øvredal</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Andre-Ovredal-23941.html">Révélé il y a quelques années avec le loufoque et merveilleux <i>Troll Hunter</i>, le ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/4/4/5/120*160/54454.jpg" class="affiche" alt="Entretien avec Argyris Papadimitropoulos" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Argyris-Papadimitropoulos-23770.html">Entretien avec Argyris Papadimitropoulos</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Argyris-Papadimitropoulos-23770.html"><i>Suntan</i> raconte avec un mélange efficace de tendresse et de cruauté la ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/8/5/5/120*160/55838.jpg" class="affiche" alt="Cannes 2017: Entretien avec Chloé Mahieu et Lila Pinell" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Chloe-Mahieu-et-Lila-Pinell-24357.html">Cannes 2017: Entretien avec Chloé Mahieu et Lila Pinell</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Chloe-Mahieu-et-Lila-Pinell-24357.html">Sélectionnées au Festival de Cannes dans le cadre de la ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->
</div><!-- big content -->
</div><!-- end content wrapper -->
<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />

<a href="http://www.zone-turf.fr/">Turf</a> | <a href="http://www.aaarentcars.fr/agence/aaa-cannes">Cannes</a>, c'est le <a href="http://www.filmdeculte.com/cinema/actualite/Festival-de-Cannes-2012-Les-films-pressentis-pour-la-selection-officielle-premiere-partie-la-France-14848.html">Festival</a> mais aussi la <a href="http://www.aaarentcars.fr">location de voitures de luxe</a><br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->
</div><!-- end all -->
</body>
</html>