<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>Critique de Le Grand jeu de Aaron Sorkin :: Le Grand jeu :: FilmDeCulte</title>
	<meta name="description" content="La prodigieuse histoire vraie d’une jeune femme surdouée devenue la reine d’un gigantesque empire du jeu clandestin à Hollywood ! En 2004, la jeune Molly Bloom débarque à Los Angeles ..." />
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,Grand,jeu" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/cinema.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
</head>
<body>
<div id="all"><!-- all -->
<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/cinema/actualite/">Actualité</a></li>
		<li><a href="/cinema/film/">De A à Z</a></li>
		<li><a href="/cinema/sortie-semaine/">Sorties de la semaine</a></li>
		<li><a href="/cinema/planning-sortie/">Planning des sorties</a></li>
		<li><a href="/cinema/realisateur/">Par réalisateur</a></li>
		<li><a href="/cinema/acteur/">Par acteur</a></li>
		<li class="last"><a href="/Notes-film-de-culte.html">Notes de la rédaction</a></li>
	</ul>
</div><!-- end ssmenu -->
<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->
<div id="bigleft"><!-- bigleft -->

<div id="article">
<h1>Le Grand jeu</h1>
<img src="/photos/5/7/5/120*160/57521.jpg" class="affiche" alt="Le Grand jeu" width="120" height="160" />
<div id="controls">
	<table><tr>
		<td class="send"><a href="/team/email.php"><img src="/includes/arbo/images/ic_envoi.gif" alt="Envoyer à un ami" /></a></td>
		<td class="wikio"><a href="http://www.wikio.fr/vote?domain=filmdeculte.com&title=Le Grand jeu&url=http://www.filmdeculte.com//cinema/actualite/Le-Grand-jeu-24992.html" target="_blank"><img src="/includes/arbo/images/ic_wikio.gif" title="Ajouter : Le Grand jeu à Wikio" /></a></td>
		<td class="facebook"><a onclick="window.open(this.href, '_blank', 'scrollbars=yes,menubar=no,border=0,height=600,width=750,resizable=yes,toolbar=no,location=no,status=no'); return false;" href="http://www.facebook.com/sharer.php?u=http://www.filmdeculte.com//cinema/actualite/Le-Grand-jeu-24992.html"><img src="/includes/arbo/images/ic_facebook.gif" title="Ajouter : Le Grand jeu à FaceBook" /></a></td>
		<td class="print"><a href="javascript:window.print();"><img src="/includes/arbo/images/ic_print.gif" alt="Imprimer la page" /></a></td>
		<td class="forum"><a href="/forum/"><img src="/includes/arbo/images/ic_forum.gif" alt="Accéder au forum" /></a></td>
		<td class="noteuser"> Notez ce film</td>
	</tr></table>
</div>
<div class="description">
	<b><a href="/cinema/film/Le-Grand-jeu-6399.html">Le Grand jeu</a></b><br />Molly's Game<br />
	États-Unis, 2017<br />
	De <a href="/people/portrait/Aaron-Sorkin-11322.html">Aaron Sorkin</a><br />
	Scénario : <a href="/people/portrait/Aaron-Sorkin-11322.html">Aaron Sorkin</a><br />
	Avec : <a href="/people/portrait/Michael-Cera-11270.html">Michael Cera</a>, <a href="/people/portrait/Jessica-Chastain-14770.html">Jessica Chastain</a>, <a href="/people/portrait/Kevin-Costner-6280.html">Kevin Costner</a>, <a href="/people/portrait/Idris-Elba-7149.html">Idris Elba</a><br />
	Photo : <a href="/people/portrait/Charlotte-Bruus-Christensen-14129.html">Charlotte Bruus Christensen</a><br />
	Musique : <a href="/people/portrait/Daniel-Pemberton-15989.html">Daniel Pemberton</a><br />
	Durée : 2h22<br />
	Sortie : 03/01/2018<br />
	<div class="note">Note FilmDeCulte : <img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="star" alt="-" /></div>
	
</div>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
		$('#mycarousel').css('display', 'block').jcarousel();
	});
}(jQuery));
</script>
<div id="jgalerie">
	<ul id="mycarousel" class="jcarousel-skin-fdc">
		<li class="cover"><a href="/photo/2/Le-Grand-jeu-57520.html"><img src="/photos/5/7/5/80*50/Le-Grand-jeu-57520.jpg" alt="Le Grand jeu" class="cover" /></a></li>
		<li class="vertical"><a href="/photo/2/Le-Grand-jeu-57521.html"><img src="/photos/5/7/5/40*50/Le-Grand-jeu-57521.jpg" alt="Le Grand jeu" class="vertical" /></a></li>

	</ul>
</div>

<p class="chapo">La prodigieuse histoire vraie d’une jeune femme surdouée devenue la reine d’un gigantesque empire du jeu clandestin à Hollywood ! En 2004, la jeune Molly Bloom débarque à Los Angeles. Simple assistante, elle épaule son patron qui réunit toutes les semaines des joueurs de poker autour de parties clandestines. Virée sans ménagement, elle décide de monter son propre cercle : la mise d’entrée sera de 250 000 $ ! Très vite, les stars hollywoodiennes, les millionnaires et les grands sportifs accourent. Le succès est immédiat et vertigineux. Acculée par les agents du FBI décidés à la faire tomber, menacée par la mafia russe décidée à faire main basse sur son activité, et harcelée par des célébrités inquiètes qu’elle ne les trahisse, Molly Bloom se retrouve prise entre tous les feux…</p>
<div class="video"><iframe width="560" height="315" src="https://www.youtube.com/embed/bd60K0rn2jc" frameborder="0" allowfullscreen></iframe></div>

<h2>I AM NOT A WITCH</h2>
<p>Après des débuts au théâtre, c'est au cinéma qu'Aaron Sorkin s'est fait un nom en tant que scénariste. Toutefois, il est réputé avant tout pour ses séries télévisées, notamment <b>À la maison blanche</b>, et a mis plus de dix ans avant de renouer avec le grand écran, auquel il a annoncé se consacrer désormais, et depuis son retour, son choix s'est exclusivement porté sur des histoires inspirées de faits réels et surtout de personnes réelles. Plus précisément, ce qui attire Sorkin, ce sont les révolutionnaires. Charlie Wilson a réussi à convaincre le gouvernement américain de s'investir dans le conflit entre afghans et russes pour combattre le bloc soviétique. Mark Zuckerberg s'est vengé de l'establishment et de son exclusivité en créant le réseau social le plus important du monde. Billy Beane a changé la façon dont les équipes de base-ball choisissent et traitent leurs sportifs. Steve Jobs...bref, pas besoin de développer. Mais qu'a fait Molly Bloom pour mériter d'être le premier film en tant que réalisateur d'Aaron Sorkin? Disons-le tout de suite : elle n'a pas eu d'influence aussi importante que les personnes susmentionnées. Toutefois, elle est, comme tous les personnages sorkiniens, une Don Quichotte partant se battre contre l'impossible. Quel est son moulin à vent? Simple : c'est une femme dans un monde d'hommes.</p>
<p>Après avoir signé un des <i>biopics</i> les plus atypiques et réussis qui soit, Sorkin opte pour une forme plus classique avec un <i>rise & fall</i> à la voix off scorsesienne mais la structure demeure typiquement sorkinienne. Depuis son tout premier film, <b>Des hommes d'honneur</b>, adapté de sa troisième pièce et inspiré d'une affaire de sa soeur avocate, Sorkin affectionne les intrigues judiciaires. Après tout, la profession d'avocat est particulièrement propice aux monologues déployant l'intelligence de son orateur. Que ce soit dans ses séries, dans <b>The Social Network</b> ou ici, un témoignage ou une déposition ou un entretien s'avère souvent l'outil narratif de choix, semblablement hérité de <b>Citizen Kane</b>, pour construire son récit en allers-retours temporels. Néanmoins, cela n'est en aucun cas un cache-misère pour pallier à la nature nécessairement elliptique et épisodique d'une vie condensée en un peu plus de deux heures de film. En l'occurrence, l'auteur veut partager sa propre expérience avec nous. Sorkin n'adapte jamais à la lettre les ouvrages de non-fiction pour lesquels on l'embauche. Contacté pour adapter l'autobiographie de Molly Bloom, le scénariste a davantage été saisi par les événements qui ont suivi la publication du livre, à savoir l'arrestation de Bloom. Ainsi, tout comme Aaron Sorkin lui-même, et tout comme le personnage de son avocat, on découvre la réelle qualité de Molly Bloom. Sorkin veut nous amener petit à petit à comprendre pourquoi cette femme refuse de donner les noms que lui demandent les forces de l'ordre, qu'on en vienne à admirer son intégrité à toute épreuve, une qualité chère à l'auteur et dont il affuble la plupart de ses personnages. </p>

<span id="pubarticle">
<!-- Rectangle - Articles -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=21");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a3310572&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3310572' border='0' alt='' /></a></noscript></span>

<p>Souvent critiqué pour ses personnages féminins, un peu trop sujettes au <i>mansplaining</i> de personnages masculins représentant l'auteur lui-même, Sorkin s'attaque pour la première fois à un protagoniste féminin. Autre première depuis longtemps, Molly Bloom n'est pas antipathique. De <b>The Social Network</b> à <b>Steve Jobs</b> en passant par la série <b>The Newsroom</b>, la filmographie récente de Sorkin a fait la part belle aux connards affables, des "héros" qui peuvent se permettre d'être exécrables parce qu'ils sont brillants, mais si l'héroïne de <b>Le Grand jeu</b> fait preuve de la même intelligence que ses prédécesseurs mâles, elle n'écrase jamais personne. Et c'est justement le propos : Molly est une femme, son statut la condamne à ne pas s'imposer sur les autres, contrairement aux hommes...et c'est en ça qu'elle trouve sa particularité et Sorkin sa révolutionnaire. Molly Bloom est une femme qui s'est imposée dans un monde d'hommes. Le milieu des jeux de poker clandestins symbolise la société patriarcale toute entière. Éduquée pour être la meilleure, nourrie du besoin d'être la première dans un sport compétitif, comme les Winklevoss de <b>The Social Network</b>, exorcisant un échec de jeunesse comme Billy Beane dans <b>Le Stratège</b>, Molly n'est pas motivée uniquement par des raisons professionnelles. </p>
<p>Peut-être est-ce parce qu'il réalise lui-même son script pour la première fois mais c'est le plus long des films que Sorkin a écrit et si l'on peut s'interroger sur la relative exhaustivité avec laquelle ilraconte le parcours de Molly Bloom, chaque anecdote, chaque fois qu'un homme aura mis des bâtons dans ses roues, en s'attaquant à son salaire ou à sa personne, et qu'elle se sera relevée, sert le propos d'un film osant ériger une criminelle en modèle à suivre pour briser le plafond de verre. Ce que Sorkin met de côté, c'est la vie sentimentale de son héroïne, un choix délibéré pour ne pas définir le personnage par ce passage obligé. La dimension personnelle est assurée, sans grande surprise pour un film d'Aaron Sorkin, par un conflit père/fille sauf que là aussi, pour une fois, on est du côté de la fille et cela informe évidemment son arc. Si ce n'est pas clair, Sorkin le surligne via un dialogue didactique visiblement assumé mais maladroit sur la fin qui se rattrape toutefois en évacuant immédiatement ce <i>mansplaining</i> (à l'héroïne et au spectateur) en recentrant sur l'émotion, parce qu'il ne suffit pas de comprendre la motivation d'un personnage, il ne suffit pas de comprendre le but du jeu de Molly, il lui faut sa catharsis. Il est évident que Sorkin n'est ni Fincher ni Boyle mais dès l'ouverture, à l'exact opposé de celle de <b>The Social Network</b>, plongée dans l'esprit du scénariste qui découpe cette première séquence comme il l'écrit, comme il pense, les inserts se succédant aussi rapidement que les pensées d'une personne dont les synapses percutent à 200 à l'heure, Aaron Sorkin assure le rythme d'un film bavard, bourré d'informations et d'allers-retours temporels sans jamais perdre le spectateur ni de vue son discours.</p>
<span class="author">par <a href="/Contacts.phtml?id=4">Robert Hospyan</a></span>


<div id="commentaires">
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Commentaires</h1>
		<ul>
<script src="http://www.filmdeculte.com/includes/js/article-comments.php?articleId=24992" type="text/javascript"></script>
		</ul>
	</div>
</div>

</div><!-- end article -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->
</div><!-- end bigleft -->
<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/LUCKY-bande-annonce-pour-le-film-avec-Harry-Dean-Stanton-et-David-Lynch-24991.html"><span class="date">17/11/2017</span> LUCKY: bande annonce pour le film avec Harry Dean Stanton et David Lynch</a></li>
			<li class="cinema"><a href="/cinema/actualite/HUMAN-FLOW-1res-images-du-doc-signe-Ai-Weiwei-24990.html"><span class="date">17/11/2017</span> HUMAN FLOW: 1res images du doc signé Ai Weiwei</a></li>
			<li class="cinema"><a href="/cinema/actualite/WAJIB-gros-plan-sur-le-drame-palestinien-selectionne-au-Festival-des-3-Continents-24989.html"><span class="date">17/11/2017</span> WAJIB: gros plan sur le drame palestinien sélectionné au Festival des 3 Continents</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Karin-Viard-se-distingue-flop-pour-Kad-Merad-24987.html"><span class="date">17/11/2017</span> BOX-OFFICE FRANCE: Karin Viard se distingue, flop pour Kad Merad</a></li>
			<li class="cinema"><a href="/cinema/actualite/HAUNTED-bande-annonce-dun-doc-horrifique-philippin-24986.html"><span class="date">17/11/2017</span> HAUNTED: bande annonce d'un doc horrifique philippin</a></li>
			<li class="cinema"><a href="/cinema/actualite/TOUBLANC-gros-plan-sur-un-film-argentin-en-competition-au-Festival-des-3-Continents-24985.html"><span class="date">17/11/2017</span> TOUBLANC: gros plan sur un film argentin en compétition au Festival des 3 Continents</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Justice-League-se-fait-voler-la-vedette-par-Coco-aux-1res-seances-Paris-24982.html"><span class="date">15/11/2017</span> BOX-OFFICE FRANCE: "Justice League" se fait voler la vedette par "Coco" aux 1res séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/EUROPEAN-FILM-AWARDS-2017-les-premiers-prix-decernes-24981.html"><span class="date">15/11/2017</span> EUROPEAN FILM AWARDS 2017: les premiers prix décernés</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/4/7/5/120*160/57490.jpg" class="affiche" alt="Argent amer" width="120" height="160" />
		<h2><a href="/cinema/film/Argent-amer-6375.html">Argent amer</a></h2>
		<p>Chine, République populaire de, 2016<br />
		De <a href="/people/portrait/Wang-Bing-5036.html">Wang Bing</a><br /><br />
		<a href="/cinema/film/Argent-amer-6375.html">Dans l'est de la Chine où les villes se transforment rapidement, des migrants arrivent et rêvent ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/3/7/5/120*160/57349.jpg" class="affiche" alt="Battle of the Sexes" width="120" height="160" />
		<h2><a href="/cinema/film/Battle-of-the-Sexes-6682.html">Battle of the Sexes</a></h2>
		<p>États-Unis, 2017<br />
		De <a href="/people/portrait/Jonathan-Dayton-6556.html">Jonathan Dayton</a>, <a href="/people/portrait/Valerie-Faris-8477.html">Valerie Faris</a><br /><br />
		<a href="/cinema/film/Battle-of-the-Sexes-6682.html">1972. La championne de tennis Billie Jean King remporte trois titres du Grand Chelem ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/4/7/5/120*160/57488.jpg" class="affiche" alt="La Lune de Jupiter" width="120" height="160" />
		<h2><a href="/cinema/film/Lune-de-Jupiter-La-6565.html">Lune de Jupiter (La)</a></h2>
		<p>Hongrie, 2017<br />
		De <a href="/people/portrait/Kornel-Mundruczo-2725.html">Kornél Mundruczó</a><br /><br />
		<a href="/cinema/film/Lune-de-Jupiter-La-6565.html">Un jeune migrant se fait tirer dessus alors qu'il traverse illégalement la frontière ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/4/7/5/120*160/57447.jpg" class="affiche" alt="Entretien avec Rebecca Daly" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Rebecca-Daly-24959.html">Entretien avec Rebecca Daly</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Rebecca-Daly-24959.html">L'Irlandaise Rebecca Daly signe avec <i>Margaret</i> un étrange portrait familial aux ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/3/7/5/120*160/57392.jpg" class="affiche" alt="Entretien avec Frederick Wiseman" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Frederick-Wiseman-24941.html">Entretien avec Frederick Wiseman</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Frederick-Wiseman-24941.html">Le célèbre documentariste américain, qui s’apprête à recevoir un Oscar à la ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/3/7/5/120*160/57331.jpg" class="affiche" alt="Festival de la Roche-sur-Yon: Entretien avec Paolo Moretti" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Paolo-Moretti-24905.html">Festival de la Roche-sur-Yon: Entretien avec Paolo Moretti</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Paolo-Moretti-24905.html">« <i>L'image en mouvement dans son sens le plus ...</i></a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->
</div><!-- big content -->
</div><!-- end content wrapper -->
<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />


Comme les protagonistes du film Five, vivez en coloc avec vos potes ! Pourriez-vous aller jusqu'à <a href="https://blog.metlife.fr/ma-maison/acheter-une-maison-avec-des-amis-bonne-ou-mauvaise-idee">acheter une maison avec des amis</a> ?<br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->

</div><!-- end all -->
</body>
</html>