<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>Critique de Festival de la Roche-sur-Yon: Gemini de Aaron Katz :: Festival de la Roche-sur-Yon: Gemini :: FilmDeCulte</title>
	<meta name="description" content="Un terrible crime met à l’épreuve la relation complexe qu’entretiennent une étoile montante d’Hollywood et son opiniâtre assistante personnelle." />
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,Festival,Roche-sur-Yon:,Gemini" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/cinema.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
</head>
<body>
<div id="all"><!-- all -->
<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/cinema/actualite/">Actualité</a></li>
		<li><a href="/cinema/film/">De A à Z</a></li>
		<li><a href="/cinema/sortie-semaine/">Sorties de la semaine</a></li>
		<li><a href="/cinema/planning-sortie/">Planning des sorties</a></li>
		<li><a href="/cinema/realisateur/">Par réalisateur</a></li>
		<li><a href="/cinema/acteur/">Par acteur</a></li>
		<li class="last"><a href="/Notes-film-de-culte.html">Notes de la rédaction</a></li>
	</ul>
</div><!-- end ssmenu -->
<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->
<div id="bigleft"><!-- bigleft -->

<div id="article">
<h1>Festival de la Roche-sur-Yon: Gemini</h1>
<img src="/photos/3/7/5/120*160/57336.jpg" class="affiche" alt="Festival de la Roche-sur-Yon: Gemini" width="120" height="160" />
<div id="controls">
	<table><tr>
		<td class="send"><a href="/team/email.php"><img src="/includes/arbo/images/ic_envoi.gif" alt="Envoyer à un ami" /></a></td>
		<td class="wikio"><a href="http://www.wikio.fr/vote?domain=filmdeculte.com&title=Festival de la Roche-sur-Yon: Gemini&url=http://www.filmdeculte.com//cinema/actualite/Gemini-24908.html" target="_blank"><img src="/includes/arbo/images/ic_wikio.gif" title="Ajouter : Festival de la Roche-sur-Yon: Gemini à Wikio" /></a></td>
		<td class="facebook"><a onclick="window.open(this.href, '_blank', 'scrollbars=yes,menubar=no,border=0,height=600,width=750,resizable=yes,toolbar=no,location=no,status=no'); return false;" href="http://www.facebook.com/sharer.php?u=http://www.filmdeculte.com//cinema/actualite/Gemini-24908.html"><img src="/includes/arbo/images/ic_facebook.gif" title="Ajouter : Festival de la Roche-sur-Yon: Gemini à FaceBook" /></a></td>
		<td class="print"><a href="javascript:window.print();"><img src="/includes/arbo/images/ic_print.gif" alt="Imprimer la page" /></a></td>
		<td class="forum"><a href="/forum/"><img src="/includes/arbo/images/ic_forum.gif" alt="Accéder au forum" /></a></td>
		<td class="noteuser"> Notez ce film</td>
	</tr></table>
</div>
<div class="description">
	<b><a href="/cinema/film/Gemini-6678.html">Gemini</a></b><br />
	États-Unis, 2017<br />
	De <a href="/people/portrait/Aaron-Katz-16827.html">Aaron Katz</a><br />
	
	
	
	
	Durée : 1h33<br />
	
	<div class="note">Note FilmDeCulte : <img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="star" alt="-" /></div>
	
</div>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
		$('#mycarousel').css('display', 'block').jcarousel();
	});
}(jQuery));
</script>
<div id="jgalerie">
	<ul id="mycarousel" class="jcarousel-skin-fdc">
		<li class="affiche"><a href="/photo/8/Gemini-57336.html"><img src="/photos/3/7/5/40*50/Festival-de-la-Roche-sur-Yon-Gemini-57336.jpg" alt="Festival de la Roche-sur-Yon: Gemini" class="affiche" /></a></li>
		<li class="cover"><a href="/photo/8/Gemini-57337.html"><img src="/photos/3/7/5/80*50/Festival-de-la-Roche-sur-Yon-Gemini-57337.jpg" alt="Festival de la Roche-sur-Yon: Gemini" class="cover" /></a></li>

	</ul>
</div>

<p class="chapo">Un terrible crime met à l’épreuve la relation complexe qu’entretiennent une étoile montante d’Hollywood et son opiniâtre assistante personnelle.</p>
<div class="video"><iframe width="560" height="315" src="https://www.youtube.com/embed/XPYjNfP0Mxk" frameborder="0" allowfullscreen></iframe></div>

<h2>HOLLYWOOD NIGHT</h2>
<p><b>Gemini</b>, thriller réalisé par l'Américain Aaron Katz, s'ouvre par le reflet de quelques palmiers en Californie – ces arbres à l'envers comme l'envers d'Hollywood dans lequel le film va s'immiscer. Hollywood brisé est un des thèmes chéris du cinéma américain, de <b>Boulevard du crépuscule</b> à <b>Maps to the Star</b> en passant par <b>Mulholland Drive</b>. Ce sont des références écrasantes pour <b>Gemini</b> (ou pour à peu près n'importe quel film) mais cela tombe bien car le film de Katz n'est pas là pour jouer des coudes avec eux. Ce mystérieux thriller ne fait pas vraiment de clins d’œil au film noir classique, pas vraiment à Hitchcock, pas vraiment aux grandes heures du polar américain des 70s – mais davantage à un genre plus coupable : le thriller volontiers sexy des années 90.</p>
<p>Car il y a une vibe 90s assez prononcée dans ce <b>Gemini</b>, un classicisme presque désuet habillé d'un saxo post-<b>Hollywood Night</b>. On croirait presque voir débarquer Sharon ou Linda Fiorentino dans ce thriller qui déjoue pourtant les clichés du genre – et expurgeant par exemple ses scènes de cul gratuites, OU en ne jouant pas sur l'imagerie-type de la « lesbienne vénéneuse ». Les rebondissements sont parfois cheesy comme du Joe Eszterhas, et c'est une dimension ludique absolument délicieuse de ce <b>Gemini</b>. Des confrères ont comparé le film d'Aaron Katz à un épisode de <b>Scooby-Doo</b> et il y a de ça, avec son héroïne qui enquête comme dans une partie de <b>Cluedo</b>. Ça ne semble pas être un hasard si, dans l'une des scènes de <b>Gemini</b>, on discute d'un crime terrible devant une pile de jeux de société. </p>

<span id="pubarticle">
<!-- Rectangle - Articles -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=21");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a3310572&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3310572' border='0' alt='' /></a></noscript></span>

<p>Lola Kirke, remarquée dans <b>Mistress America</b>, est parfaite à ce drôle de jeu, jouant le thriller avec une fausse candeur comme s'il s'agissait d'une comédie. Il y a de la fantaisie ici, qui elle mord plus dans les 80s que dans les 90s, avec un vague parfum de <b>Recherche Susan désespérément</b>. Le flux incessant des voitures de Los Angeles, les haciendas de scénaristes, les brunes qui deviennent blondes et inversement : c'est le décor d'un imaginaire bien connu, dans lequel Katz se balade avec malice. Celle d'une ombrelle colorée plongée dans un cocktail d'un bar tiki. Au cours de <b>Gemini</b>, l'héroïne est bouleversée et un feu de cheminée illumine son visage défait, avant qu'elle n'éteigne l'écran car même le feu est faux. D'illusions en décalages, <b>Gemini</b> propose un spectacle assez jubilatoire, faussement mineur, vraiment attachant – comme un chapitre perdu de l'anthologie <b>Hollywood Babylone</b>...</p>
<span class="author">par <a href="/Contacts.phtml?id=6">Nicolas Bardot</a></span>


<div id="commentaires">
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Commentaires</h1>
		<ul>
<script src="http://www.filmdeculte.com/includes/js/article-comments.php?articleId=24908" type="text/javascript"></script>
		</ul>
	</div>
</div>

</div><!-- end article -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->
</div><!-- end bigleft -->
<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-LA-ROCHE-SUR-YON-2017-le-palmares-24911.html"><span class="date">22/10/2017</span> FESTIVAL DE LA ROCHE-SUR-YON 2017: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-BUSAN-2017-le-palmares-24901.html"><span class="date">21/10/2017</span> FESTIVAL DE BUSAN 2017: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-Kingsman-decolle-pas-Fabrice-Eboue-24898.html"><span class="date">20/10/2017</span> BOX-OFFICE FRANCE: "Kingsman" décolle, pas Fabrice Eboué</a></li>
			<li class="cinema"><a href="/cinema/actualite/GOTHAM-AWARDS-2017-nominations-et-coup-denvoi-de-la-saison-Oscar-24895.html"><span class="date">20/10/2017</span> GOTHAM AWARDS 2017: nominations et coup d'envoi de la saison Oscar</a></li>
			<li class="cinema"><a href="/cinema/actualite/DECES-Danielle-Darrieux-1917-2017-24893.html"><span class="date">19/10/2017</span> DECES: Danielle Darrieux (1917-2017)</a></li>
			<li class="cinema"><a href="/cinema/actualite/BOX-OFFICE-FRANCE-The-Square-en-tete-Laissez-bronzer-les-cadavres-se-distingue-aux-1eres-seances-Paris-24892.html"><span class="date">19/10/2017</span> BOX-OFFICE FRANCE: "The Square" en tête, "Laissez bronzer les cadavres" se distingue aux 1eres séances Paris</a></li>
			<li class="cinema"><a href="/cinema/actualite/IVE-GOT-A-LITTLE-PROBLEM-1eres-images-du-doc-sur-Ren-Hang-selectionne-a-Busan-24891.html"><span class="date">19/10/2017</span> I'VE GOT A LITTLE PROBLEM: 1eres images du doc sur Ren Hang sélectionné à Busan</a></li>
			<li class="cinema"><a href="/cinema/actualite/PROJET-un-biopic-Vivien-Leigh-par-les-createurs-de-Feud-24890.html"><span class="date">19/10/2017</span> PROJET: un biopic Vivien Leigh par les créateurs de "Feud"</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/8/6/5/120*160/56848.jpg" class="affiche" alt="Au revoir là-haut" width="120" height="160" />
		<h2><a href="/cinema/film/Au-revoir-la-haut-6640.html">Au revoir là-haut</a></h2>
		<p>France, 2017<br />
		De <a href="/people/portrait/Albert-Dupontel-7042.html">Albert Dupontel</a><br /><br />
		<a href="/cinema/film/Au-revoir-la-haut-6640.html">Novembre 1919 ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/8/6/5/120*160/56834.jpg" class="affiche" alt="Festival de Deauville: Brooklyn Yiddish" width="120" height="160" />
		<h2><a href="/cinema/film/Brooklyn-Yiddish-6636.html">Brooklyn Yiddish</a></h2>
		<p>États-Unis, 2017<br />
		De <a href="/people/portrait/Joshua-Z-Weinstein-16802.html">Joshua Z. Weinstein</a><br /><br />
		<a href="/cinema/film/Brooklyn-Yiddish-6636.html">Borough Park, quartier juif ultra-orthodoxe de Brooklyn ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/8/6/5/120*160/56897.jpg" class="affiche" alt="Corps et âme" width="120" height="160" />
		<h2><a href="/cinema/film/Corps-et-ame-6452.html">Corps et âme</a></h2>
		<p>Hongrie, 2017<br />
		De <a href="/people/portrait/Ildiko-Enyedi-16706.html">Ildikó Enyedi</a><br /><br />
		<a href="/cinema/film/Corps-et-ame-6452.html">Mária, nouvelle responsable du contrôle de qualité et Endre, directeur financier de la même ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/3/7/5/120*160/57316.jpg" class="affiche" alt="Festival de la Roche-sur-Yon: Entretien avec Daan Bakker" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Daan-Bakker-24899.html">Festival de la Roche-sur-Yon: Entretien avec Daan Bakker</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Daan-Bakker-24899.html">Avec <i>Quality Time</i>, le jeune Néerlandais Daan Bakker ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/5/6/5/120*160/56559.jpg" class="affiche" alt="Festival de la Roche-sur-Yon: Entretien avec Hlynur Pálmason" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Hlynur-Palmason-24639.html">Festival de la Roche-sur-Yon: Entretien avec Hlynur Pálmason</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Hlynur-Palmason-24639.html">Artiste plasticien, l'Islandais Hlynur Pálmason signe son ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/8/5/5/120*160/55838.jpg" class="affiche" alt="Entretien avec Chloé Mahieu et Lila Pinell" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Chloe-Mahieu-et-Lila-Pinell-24357.html">Entretien avec Chloé Mahieu et Lila Pinell</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Chloe-Mahieu-et-Lila-Pinell-24357.html">Sélectionné au Festival de Cannes dans le cadre de la programmation de ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->
</div><!-- big content -->
</div><!-- end content wrapper -->
<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />


Comme les protagonistes du film Five, vivez en coloc avec vos potes ! Pourriez-vous aller jusqu'à <a href="https://blog.metlife.fr/ma-maison/acheter-une-maison-avec-des-amis-bonne-ou-mauvaise-idee">acheter une maison avec des amis</a> ?<br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->

</div><!-- end all -->
</body>
</html>