<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>Critique de Crawl de Alexandre Aja :: Crawl :: FilmDeCulte</title>
	<meta name="description" content="Quand un violent ouragan s’abat sur sa ville natale de Floride, Hayley ignore les ordres d’évacuation pour partir à la recherche de son père porté disparu ..." />
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,Crawl" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/cinema.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
</head>
<body>
<div id="all"><!-- all -->
<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/cinema/actualite/">Actualité</a></li>
		<li><a href="/cinema/film/">De A à Z</a></li>
		<li><a href="/cinema/sortie-semaine/">Sorties de la semaine</a></li>
		<li><a href="/cinema/planning-sortie/">Planning des sorties</a></li>
		<li><a href="/cinema/realisateur/">Par réalisateur</a></li>
		<li><a href="/cinema/acteur/">Par acteur</a></li>
		<li class="last"><a href="/Notes-film-de-culte.html">Notes de la rédaction</a></li>
	</ul>
</div><!-- end ssmenu -->
<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->
<div id="bigleft"><!-- bigleft -->

<div id="article">
<h1>Crawl</h1>
<img src="/photos/1/0/6/120*160/60111.jpg" class="affiche" alt="Crawl" width="120" height="160" />
<div id="controls">
	<table><tr>
		<td class="send"><a href="/team/email.php"><img src="/includes/arbo/images/ic_envoi.gif" alt="Envoyer à un ami" /></a></td>
		<td class="wikio"><a href="http://www.wikio.fr/vote?domain=filmdeculte.com&title=Crawl&url=http://www.filmdeculte.com//cinema/actualite/Crawl-26047.html" target="_blank"><img src="/includes/arbo/images/ic_wikio.gif" title="Ajouter : Crawl à Wikio" /></a></td>
		<td class="facebook"><a onclick="window.open(this.href, '_blank', 'scrollbars=yes,menubar=no,border=0,height=600,width=750,resizable=yes,toolbar=no,location=no,status=no'); return false;" href="http://www.facebook.com/sharer.php?u=http://www.filmdeculte.com//cinema/actualite/Crawl-26047.html"><img src="/includes/arbo/images/ic_facebook.gif" title="Ajouter : Crawl à FaceBook" /></a></td>
		<td class="print"><a href="javascript:window.print();"><img src="/includes/arbo/images/ic_print.gif" alt="Imprimer la page" /></a></td>
		<td class="forum"><a href="/forum/"><img src="/includes/arbo/images/ic_forum.gif" alt="Accéder au forum" /></a></td>
		<td class="noteuser"> Notez ce film</td>
	</tr></table>
</div>
<div class="description">
	<b><a href="/cinema/film/Crawl-4344.html">Crawl</a></b><br />
	États-Unis, 2019<br />
	De <a href="/people/portrait/Alexandre-Aja-4163.html">Alexandre Aja</a><br />
	Scénario : <a href="/people/portrait/Alexandre-Aja-4163.html">Alexandre Aja</a>, <a href="/people/portrait/Michael-Rasmussen-15162.html">Michael Rasmussen</a>, <a href="/people/portrait/Shawn-Rasmussen-15161.html">Shawn Rasmussen</a><br />
	Avec : <a href="/people/portrait/Barry-Pepper-3381.html">Barry Pepper</a>, <a href="/people/portrait/Kaya-Scodelario-17144.html">Kaya Scodelario</a><br />
	Photo : <a href="/people/portrait/Maxime-Alexandre-4211.html">Maxime Alexandre</a><br />
	Musique : <a href="/people/portrait/Max-Aruj-17145.html">Max Aruj</a>, <a href="/people/portrait/Steffen-Thum-17146.html">Steffen Thum</a><br />
	Durée : 1h30<br />
	Sortie : 24/07/2019<br />
	<div class="note">Note FilmDeCulte : <img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="star" alt="-" /><img src="/includes/arbo/images/spacer.gif" class="star" alt="-" /><img src="/includes/arbo/images/spacer.gif" class="star" alt="-" /></div>
	
</div>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
		$('#mycarousel').css('display', 'block').jcarousel();
	});
}(jQuery));
</script>
<div id="jgalerie">
	<ul id="mycarousel" class="jcarousel-skin-fdc">
		<li class="affiche"><a href="/photo/7/Crawl-60111.html"><img src="/photos/1/0/6/40*50/Crawl-60111.jpg" alt="Crawl" class="affiche" /></a></li>
		<li class="cover"><a href="/photo/7/Crawl-60115.html"><img src="/photos/1/0/6/80*50/Crawl-60115.jpg" alt="Crawl" class="cover" /></a></li>

	</ul>
</div>

<p class="chapo">Quand un violent ouragan s’abat sur sa ville natale de Floride, Hayley ignore les ordres d’évacuation pour partir à la recherche de son père porté disparu. Elle le retrouve grièvement blessé dans le sous-sol de la maison familiale et réalise qu’ils sont tous les deux menacés par une inondation progressant à une vitesse inquiétante. Alors que s’enclenche une course contre la montre pour fuir l’ouragan en marche, Haley et son père comprennent que l’inondation est loin d’être la plus terrifiante des menaces qui les attend…</p>
<div class="video"><iframe width="560" height="315" src="https://www.youtube.com/embed/vDfcPTqvYHg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

<h2>ROGUE TWO</h2>
<p>Après un <b>Horns</b> de très bonne facture et un <b>La 9E vie de Louis Drax</b> un peu plus balbutiant (et aussi après un petit détour vers l’expérimental avec la série en VR <b>Campfire Creepers</b> encore assez inédite), mais surtout après deux films à la distribution plus que problématique (le 1er fut bazardé vite fait en salle sans véritable promo, le second a débarqué directement sur Netflix sans passer par la case salle), Alexandre Aja revient aux grosses affaires qui tâchent sans chercher à se justifier ni à botter en touche. Parce que les films de terreur c’est son truc et puis bon c’est un peu ce qui l’a fait connaitre après tout. Et on le sait, quand on est un fils du genre, on revient toujours à ses premiers amours. Petit péché mignon mais surtout véritable retour aux sources à la série B décomplexée (dans le sens noble du terme) et pleinement assumée <b>Crawl</b> pose donc ses valises en Floride, l’état du soleil, des retraités mais aussi celui des ouragans et des sauriens, afin d’assurer le décor idéal à son nouveau bébé et pouvoir composer tout en “crédibilité“ ce film oscillant entre <i>survival</i>, <i>home invasion</i> et film catastrophe. Tout un programme donc auquel s’attelle corps et âme le réalisateur de <a href="http://www.filmdeculte.com/cinema/film/Haute-tension-571.html"><b>Haute tension</b></a> et de la <a href="http://www.filmdeculte.com/cinema/film/Colline-a-des-yeux-La-1563.html"><b>La Colline a des yeux</b></a>. Mais qu’on ne s’y trompe pas. Car derrière son pitch, ses images de crocos mastards et la promesse d’un évident carnage cruel à souhait, ne se cache pas le plaisir coupable (bon, un peu quand même…) et totalement délirant à la <a href="http://www.filmdeculte.com/cinema/film/Piranha-3D-3133.html"><b>Piranha 3D</b></a> qu’on pouvait espérer (ou craindre c’est selon). Non <b>Crawl</b> ne joue pas dans cette catégorie potache et préfère revenir à quelque chose de plus sec, plus brutal, plus intense, bref quelque chose de plus premier degré qui ne sera pas pour déplaire aux fans de la première heure. Alternant suspense et terreur avec une certaine fluidité, Aja nous propose donc aujourd’hui un <i>rollercoaster</i> estival plus qu’assumé, un vrai <i>ride</i> tout en efficacité, en générosité et en citations (<b>Les Dents de la mer</b>, <b>Aliens</b>, <b>Cujo</b>, etc.) qui ravivera le doux souvenir du <a href="http://www.filmdeculte.com/cinema/film/Solitaire-2465.html"><b>Solitaire</b></a> de Greg McLean tout en faisant totalement oublier le <a href="http://www.filmdeculte.com/cinema/film/Primeval-Danger-en-eaux-troubles-1403.html"><b>Primeval</b></a> d’on ne sait plus qui d’ailleurs… Reste qu’au milieu de cet ouragan belliqueux et de ces monstres verts à quatre pattes et à mâchoire infernales, on devra aussi composer avec une relation père / fille un peu trop surlignée ainsi qu’avec certains rebondissements assez concon qui pénalisent parfois le film dans ce qu’il est. Mais bon si c’est le prix à payer pour voir s’affairer une troupe d’alligators en route pour un jeu de massacre, autant l’accepter et ne pas bouder son plaisir. D’autant que ces effroyables bestioles constituent quand même une petite bulle d’air assez rafraichissante, une sorte de récréation plus qu’honorable après le gavage des lions de chez Mickey et de l’Araignée de chez Marvel tout en attenant l’arlésienne <b>Cobra</b> ou le film d’aventure avec Dujardin qu’on commence à espérer comme il se doit.
</p>
<span class="author">par <a href="/Contacts.phtml?id=5">Christophe Chenallet</a></span>


<div id="commentaires">
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Commentaires</h1>
		<ul>
<script src="http://www.filmdeculte.com/includes/js/article-comments.php?articleId=26047" type="text/javascript"></script>
		</ul>
	</div>
</div>

</div><!-- end article -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->
</div><!-- end bigleft -->
<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/RAGTIME-ressortie-en-copies-neuves-du-chef-doeuvre-de-Forman-26009.html"><span class="date">20/03/2019</span> RAGTIME : ressortie en copies neuves du chef d'oeuvre de Forman</a></li>
			<li class="cinema"><a href="/cinema/actualite/OSCARS-2019-le-palmares-26005.html"><span class="date">25/02/2019</span> OSCARS 2019: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/CESAR-2019-le-palmares-26003.html"><span class="date">22/02/2019</span> CÉSAR 2019: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-BERLIN-2019-le-palmares-25999.html"><span class="date">16/02/2019</span> FESTIVAL DE BERLIN 2019 : le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-le-palmares-25986.html"><span class="date">03/02/2019</span> FESTIVAL DE GERARDMER 2019: le palmarès !</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-les-jury-au-complet-25963.html"><span class="date">16/01/2019</span> FESTIVAL DE GERARDMER 2019: les jury au complet !</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-la-selection-25962.html"><span class="date">16/01/2019</span> FESTIVAL DE GERARDMER 2019: la sélection !</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-deux-hommages-devoiles-25961.html"><span class="date">10/01/2019</span> FESTIVAL DE GERARDMER 2019: deux hommages dévoilés</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/1/0/6/120*160/60130.jpg" class="affiche" alt="Le Roi Lion" width="120" height="160" />
		<h2><a href="/cinema/film/Roi-Lion-Le-6959.html">Roi Lion (Le)</a></h2>
		<p>États-Unis, 2019<br />
		De <a href="/people/portrait/Jon-Favreau-8508.html">Jon Favreau</a><br /><br />
		<a href="/cinema/film/Roi-Lion-Le-6959.html">Au fond de la savane africaine, tous les animaux célèbrent la naissance de Simba, leur futur ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/1/0/6/120*160/60113.jpg" class="affiche" alt="Spider-Man : Far from home" width="117" height="160" />
		<h2><a href="/cinema/actualite/Spider-Man-Far-from-home-26048.html">Spider-Man : Far from home</a></h2>
		<p><a href="/cinema/actualite/Spider-Man-Far-from-home-26048.html">L'araignée sympa du quartier décide de rejoindre ses meilleurs amis Ned, MJ, et le reste de ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/1/0/6/120*160/60109.jpg" class="affiche" alt="Child&#39;s Play, la poupée du mal" width="120" height="160" />
		<h2><a href="/cinema/actualite/Childs-Play-la-poupee-du-mal-26046.html">Child's Play, la poupée du mal</a></h2>
		<p><a href="/cinema/actualite/Childs-Play-la-poupee-du-mal-26046.html">Andy Barclay déménage avec sa mère célibataire, Karen, dans un nouvel appartement ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/1/0/6/120*160/60107.jpg" class="affiche" alt="Toy Story 4" width="112" height="160" />
		<h2><a href="/cinema/actualite/Toy-story-4-25938.html">Toy Story 4</a></h2>
		<p><a href="/cinema/actualite/Toy-story-4-25938.html">Woody a toujours privilégié la joie et le bien-être de ses jeunes propriétaires – Andy puis Bonnie – ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->
</div><!-- big content -->
</div><!-- end content wrapper -->
<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />


Comme les protagonistes du film Five, vivez en coloc avec vos potes ! Pourriez-vous aller jusqu'à <a href="https://blog.metlife.fr/ma-maison/acheter-une-maison-avec-des-amis-bonne-ou-mauvaise-idee">acheter une maison avec des amis</a> ?<br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->

</div><!-- end all -->
</body>
</html>