<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>Critique de Adieu les cons de Albert Dupontel :: Adieu les cons :: FilmDeCulte</title>
	<meta name="description" content="Lorsque Suze Trappet apprend à 43 ans qu’elle est sérieusement malade, elle décide de partir à la recherche de l&#39;enfant qu’elle a été forcée d&#39;abandonner quand elle avait 15 ..." />
	<meta name="keywords" content="film,culte,cinema,cine,Actualité,Cinéma,Adieu,les,cons" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/cinema.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
</head>
<body>
<div id="all"><!-- all -->
<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/cinema/actualite/">Actualité</a></li>
		<li><a href="/cinema/film/">De A à Z</a></li>
		<li><a href="/cinema/sortie-semaine/">Sorties de la semaine</a></li>
		<li><a href="/cinema/planning-sortie/">Planning des sorties</a></li>
		<li><a href="/cinema/realisateur/">Par réalisateur</a></li>
		<li><a href="/cinema/acteur/">Par acteur</a></li>
		<li class="last"><a href="/Notes-film-de-culte.html">Notes de la rédaction</a></li>
	</ul>
</div><!-- end ssmenu -->
<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->
<div id="bigleft"><!-- bigleft -->

<div id="article">
<h1>Adieu les cons</h1>
<img src="/photos/4/0/6/120*160/60456.jpg" class="affiche" alt="Adieu les cons" width="120" height="160" />
<div id="controls">
	<table><tr>
		<td class="send"><a href="/team/email.php"><img src="/includes/arbo/images/ic_envoi.gif" alt="Envoyer à un ami" /></a></td>
		<td class="wikio"><a href="http://www.wikio.fr/vote?domain=filmdeculte.com&title=Adieu les cons&url=http://www.filmdeculte.com//cinema/actualite/Adieu-les-cons-26201.html" target="_blank"><img src="/includes/arbo/images/ic_wikio.gif" title="Ajouter : Adieu les cons à Wikio" /></a></td>
		<td class="facebook"><a onclick="window.open(this.href, '_blank', 'scrollbars=yes,menubar=no,border=0,height=600,width=750,resizable=yes,toolbar=no,location=no,status=no'); return false;" href="http://www.facebook.com/sharer.php?u=http://www.filmdeculte.com//cinema/actualite/Adieu-les-cons-26201.html"><img src="/includes/arbo/images/ic_facebook.gif" title="Ajouter : Adieu les cons à FaceBook" /></a></td>
		<td class="print"><a href="javascript:window.print();"><img src="/includes/arbo/images/ic_print.gif" alt="Imprimer la page" /></a></td>
		<td class="forum"><a href="/forum/"><img src="/includes/arbo/images/ic_forum.gif" alt="Accéder au forum" /></a></td>
		<td class="noteuser"> Notez ce film</td>
	</tr></table>
</div>
<div class="description">
	<b><a href="/cinema/film/Adieu-les-cons-4626.html">Adieu les cons</a></b><br />
	France, 2020<br />
	De <a href="/people/portrait/Albert-Dupontel-7042.html">Albert Dupontel</a><br />
	Scénario : <a href="/people/portrait/Albert-Dupontel-7042.html">Albert Dupontel</a><br />
	Avec : <a href="/people/portrait/Marilou-Aussilloux-17505.html">Marilou Aussilloux</a>, <a href="/people/portrait/Jackie-Berroyer-4958.html">Jackie Berroyer</a>, <a href="/people/portrait/Albert-Dupontel-7042.html">Albert Dupontel</a>, <a href="/people/portrait/Virginie-Efira-16458.html">Virginie Efira</a>, <a href="/people/portrait/Kyan-Khojandi-16359.html">Kyan Khojandi</a>, <a href="/people/portrait/Bouli-Lanners-11027.html">Bouli Lanners</a>, <a href="/people/portrait/Gregoire-Ludig-16850.html">Grégoire Ludig</a>, <a href="/people/portrait/Nicolas-Marie-2032.html">Nicolas Marié</a>, <a href="/people/portrait/David-Marsais-16852.html">David Marsais</a>, <a href="/people/portrait/Laurent-Stocker-747.html">Laurent Stocker</a>, <a href="/people/portrait/Philippe-Uchan-7473.html">Philippe Uchan</a>, <a href="/people/portrait/Bastien-Ughetto-17504.html">Bastien Ughetto</a>, <a href="/people/portrait/Michel-Vuillermoz-7729.html">Michel Vuillermoz</a><br />
	Photo : <a href="/people/portrait/Alexis-Kavyrchine-12266.html">Alexis Kavyrchine</a><br />
	Musique : <a href="/people/portrait/Christophe-Julien-12141.html">Christophe Julien</a><br />
	Durée : 1h27<br />
	Sortie : 21/10/2020<br />
	<div class="note">Note FilmDeCulte : <img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="staron" alt="*" /><img src="/includes/arbo/images/spacer.gif" class="star" alt="-" /></div>
	
</div>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
		$('#mycarousel').css('display', 'block').jcarousel();
	});
}(jQuery));
</script>
<div id="jgalerie">
	<ul id="mycarousel" class="jcarousel-skin-fdc">
		<li class="affiche"><a href="/photo/1/Adieu-les-cons-60456.html"><img src="/photos/4/0/6/40*50/Adieu-les-cons-60456.jpg" alt="Adieu les cons" class="affiche" /></a></li>
		<li class="cover"><a href="/photo/1/Adieu-les-cons-60457.html"><img src="/photos/4/0/6/80*50/Adieu-les-cons-60457.jpg" alt="Adieu les cons" class="cover" /></a></li>

	</ul>
</div>

<p class="chapo">Lorsque Suze Trappet apprend à 43 ans qu’elle est sérieusement malade, elle décide de partir à la recherche de l'enfant qu’elle a été forcée d'abandonner quand elle avait 15 ans.
Sa quête administrative va lui faire croiser JB, quinquagénaire en plein burn out, et M. Blin, archiviste aveugle d’un enthousiasme impressionnant. À eux trois, ils se lancent dans une quête aussi spectaculaire qu’improbable.
</p>
<div class="video"><iframe width="560" height="315" src="https://www.youtube.com/embed/9uotsv-vf6I" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

<h2>MALA VIDA</h2>
<p>Qu’est-ce qu’on se ferait chier si un mec comme Albert Dupontel n’existait pas…Qu’est-ce qu’on s’emmerderait si une fois de temps le bonhomme ne débarquait pas avec un nouveau film et remettait un peu tout le monde à sa place… C’est vrai quoi, <b>Bernie</b>, <b>Le Créateur</b>, <b>Enfermés dehors</b>, <a href="http://www.filmdeculte.com/cinema/film/Au-revoir-la-haut-6640.html"><b>Au revoir là-haut</b></a>, que des bombes, que des pavés dans la mare d’un cinéma hexagonal grand public qui prend de moins en moins de risques et qui se complait dans sa bêtise et sa fainéantise. Même <b>Le Vilain</b> ou <b>9 Mois ferme</b>, œuvres que certains pourraient considérer comme plus mineures, restent un cran au-dessus de la frilosité ambiante. Alors pour ce septième et nouveau film, pas de raison que ça change. Sauf qu’aujourd’hui, Dupontel rajoute à son arc une corde sensible qu’on ne lui connaissait pas aussi épaisse. Parce que l’odyssée qu’il fait mener à ses trois héros est un véritable voyage onirique au cœur d’un spleen d’une authenticité incroyable. Aussi drôle que poétique, aussi cruel que tendre, aussi cartoonesque que féroce <b>Adieu les cons</b> est un concentré de l’univers de son géniteur, un bouleversant voyage pour de magnifiques personnages, une fable douce-amère qui fourmille d’idées visuelles et d’un sens du cadre bien personnel, une satire sociale remplie de burlesque. Bref une aventure qui frappe fort et juste et qui sait se transformer en un conte tout en émotion grâce à un script fin et touchant ainsi qu’à un trio de comédiens à la justesse désarmante. Alors merci Mr Dupontel d’avoir réussi à nous faire rire en ces temps moroses. Merci d’avoir partagé avec nous ce beau moment de tendresse parce qu’on en avait bien besoin. Et surtout merci d’avoir réussi à nous toucher en plein cœur grâce à votre fantaisie naïve et votre liberté de ton qui fait l’ADN de votre cinéma et qu’on aime par-dessus tout. 
</p>
<span class="author">par <a href="/Contacts.phtml?id=5">Christophe Chenallet</a></span>


<div id="commentaires">
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Commentaires</h1>
		<ul>
<script src="http://www.filmdeculte.com/includes/js/article-comments.php?articleId=26201" type="text/javascript"></script>
		</ul>
	</div>
</div>

</div><!-- end article -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->
</div><!-- end bigleft -->
<div id="right"><!-- right -->
<div class="newsinfos"><!-- newsinfos -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Section Cinéma</h1>
		<ul>
			<li class="cinema"><a href="/cinema/actualite/RAGTIME-ressortie-en-copies-neuves-du-chef-doeuvre-de-Forman-26009.html"><span class="date">20/03/2019</span> RAGTIME : ressortie en copies neuves du chef d'oeuvre de Forman</a></li>
			<li class="cinema"><a href="/cinema/actualite/OSCARS-2019-le-palmares-26005.html"><span class="date">25/02/2019</span> OSCARS 2019: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/CESAR-2019-le-palmares-26003.html"><span class="date">22/02/2019</span> CÉSAR 2019: le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-BERLIN-2019-le-palmares-25999.html"><span class="date">16/02/2019</span> FESTIVAL DE BERLIN 2019 : le palmarès</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-le-palmares-25986.html"><span class="date">03/02/2019</span> FESTIVAL DE GERARDMER 2019: le palmarès !</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-les-jury-au-complet-25963.html"><span class="date">16/01/2019</span> FESTIVAL DE GERARDMER 2019: les jury au complet !</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-la-selection-25962.html"><span class="date">16/01/2019</span> FESTIVAL DE GERARDMER 2019: la sélection !</a></li>
			<li class="cinema"><a href="/cinema/actualite/FESTIVAL-DE-GERARDMER-2019-deux-hommages-devoiles-25961.html"><span class="date">10/01/2019</span> FESTIVAL DE GERARDMER 2019: deux hommages dévoilés</a></li>

		</ul>
		<span class="enplus"><a href="/cinema/actu-cinema.html">plus de news</a></span>
	</div>
</div><!-- newsinfos -->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/4/0/6/120*160/60450.jpg" class="affiche" alt="Relic" width="120" height="160" />
		<h2><a href="/cinema/film/Relic-4647.html">Relic</a></h2>
		<p>Australie, 2020<br />
		De <a href="/people/portrait/Natalie-Erika-James-17500.html">Natalie Erika James</a><br /><br />
		<a href="/cinema/film/Relic-4647.html">Lorsqu'Edna, la matriarche et veuve de la famille, disparaît, sa fille Kay et sa petite-fille Sam se ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/4/0/6/120*160/60454.jpg" class="affiche" alt="Entretien avec Julius Berg et Mathieu Gompel (The Owners)" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Julius-Berg-et-Mathieu-Gompel-The-Owners-26200.html">Entretien avec Julius Berg et Mathieu Gompel (The Owners)</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Julius-Berg-et-Mathieu-Gompel-The-Owners-26200.html"><a ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/4/0/6/120*160/60452.jpg" class="affiche" alt="The Owners" width="120" height="160" />
		<h2><a href="/cinema/actualite/The-Owners-26199.html">The Owners</a></h2>
		<p><a href="/cinema/actualite/The-Owners-26199.html">Trois jeunes décident de cambrioler une maison vide ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/4/0/6/120*160/60450.jpg" class="affiche" alt="Relic" width="120" height="160" />
		<h2><a href="/cinema/actualite/Antoinette-dans-les-Cevennes-26197.html">Relic</a></h2>
		<p><a href="/cinema/actualite/Antoinette-dans-les-Cevennes-26197.html">Lorsqu'Edna, la matriarche et veuve de la famille, disparaît, sa fille Kay et sa petite-fille Sam se rendent dans ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->
</div><!-- big content -->
</div><!-- end content wrapper -->
<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />


Comme les protagonistes du film Five, vivez en coloc avec vos potes ! Pourriez-vous aller jusqu'à <a href="https://blog.metlife.fr/ma-maison/acheter-une-maison-avec-des-amis-bonne-ou-mauvaise-idee">acheter une maison avec des amis</a> ?<br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->

</div><!-- end all -->
</body>
</html>