<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>Dossier 2017: 7 révélations :: FilmDeCulte</title>
	<meta name="description" content="FilmDeCulte a pioché parmi les premiers long métrages sortis en salles cette année pour retenir les plus prometteurs ..." />
	<meta name="keywords" content="film,culte,cinema,cine,Gros,plans,plan,Dossier,2017:,révélations" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/culte.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
</head>
<body>
<div id="all"><!-- all -->
<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/culte/film-culte/">Films cultes</a></li>
		<!--li><a href="/culte/dossier/">Dossiers</a></li-->
		<li><a href="/culte/gros-plan/">Gros plans</a></li>
		<li class="last"><a href="/culte/autour-cinema/">Autour du cinéma</a></li>
	</ul>
</div><!-- end ssmenu -->
<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->
<div id="bigleft"><!-- bigleft -->

<div id="article">
<h1>Dossier 2017: 7 révélations</h1>
<img src="/photos/7/7/5/120*160/57719.jpg" class="affiche" alt="Dossier 2017: 7 révélations" width="107" height="160" />
<p class="chapo">FilmDeCulte a pioché parmi les premiers long métrages sortis en salles cette année pour retenir les plus prometteurs. Des réalisatrices et réalisateurs de tous horizons qui ont réussi à détourner les recettes attendues. Cette sélection prouve également, comme l'an passé, que nos nombreux confrères qui se limitent au Festival de Cannes pour y faire des découvertes risquent de passer à côté de beaucoup de nouveaux talents... Voici nos 7 paris pour le futur.</p>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
		$('#mycarousel').css('display', 'block').jcarousel();
	});
}(jQuery));
</script>
<div id="jgalerie">
	<ul id="mycarousel" class="jcarousel-skin-fdc">
		<li class="affiche"><a href="/photo/4/Dossier-2017-7-revelations-57719.html"><img src="/photos/7/7/5/40*50/Dossier-2017-7-revelations-57719.jpg" alt="Dossier 2017: 7 révélations" class="affiche" /></a></li>
		<li class="cover"><a href="/photo/4/Dossier-2017-7-revelations-57720.html"><img src="/photos/7/7/5/80*50/Dossier-2017-7-revelations-57720.jpg" alt="Dossier 2017: 7 révélations" class="cover" /></a></li>

	</ul>
</div>



<h2></h2>
<p>• <i>Anna Rose Holmer</i>, <b>The Fits</b> (États-Unis)<br />
On a suffisamment dit qu’un certain cinéma indé américain était ultra-calibré pour noter, quand c’est le cas, un talent qui sort du lot. Avec ce récit mystérieux sur un sujet dont on croit à tort avoir fait le tour avant même d’avoir fini de lire le pitch (une gamine mise à la boxe préférerait faire de la danse), Anna Rose Holmer signe un film magnétique et prometteur.<br />
> <i>Et maintenant</i> : Le nom de la réalisatrice a été évoqué pour le projet <b>Bronco Belle</b>, dans lequel Natalie Portman jouera une apprentie championne de rodéo.<br />
<b><a href="http://www.filmdeculte.com/cinema/film/Fits-The-6383.html">La critique</a></b><br />
<br /></p>
<p> </p>

<span id="pubarticle">
<!-- Rectangle - Articles -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=21");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a3310572&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3310572' border='0' alt='' /></a></noscript></span>

<p>• <i>Idan Haguel</i>, <b>Inertia</b> (Israël)<br />
Idan Haguel a brouillé les cartes avec ce film qui ressemble à un « portrait de femme digne » prêt à consommer (une épouse est confrontée à la disparition subite de son mari), mais privilégie le mauvais esprit de la comédie grinçante ainsi qu'une atmosphère à la fois tendue et fantomatique.<br />
> <i> Et maintenant </i> : Le réalisateur travaille actuellement sur son nouveau film, entamé pendant le montage d’<b>Inertia</b>.<br />
<b><a href="http://www.filmdeculte.com/cinema/film/Inertia-6115.html">La critique</a></b><br />
<b><a href="http://www.filmdeculte.com/people/entretien/Entretien-avec-Idan-Haguel-22690.html"> Notre entretien avec Idan Haguel</a></b><br />
<br /></p>
<p> </p>
<p>
• <i>Rosemary Myers</i>, <b>Fantastic Birthday</b> (Australie)<br />
Venue du théâtre, Rosemary Myers signe avec <b>Fantastic Birthday</b> un récit d’apprentissage à la structure audacieuse, laissant une large part à un imaginaire qui doit beaucoup au conte et qui fait preuve d’une grande liberté formelle.<br />
> <i> Et maintenant </i> : La réalisatrice travaille sur un nouveau projet théâtral avant de se relancer dans un nouveau film. <br />
<b><a href="http://www.filmdeculte.com/cinema/film/Fantastic-Birthday-6295.html">La critique</a></b><br />
<b><a href="http://www.filmdeculte.com/people/entretien/Entretien-avec-Rosemary-Myers-23509.html">Notre entretien avec Rosemary Myers</a></b><br />
<br /></p>
<p> </p>
<p>• <i>William Oldroyd</i>, <b>The Young Lady</b> (Royaume-Uni)<br />
Lui aussi venu du théâtre, William Oldroyd dépoussière une certaine idée du film britannique en costumes avec cette histoire d’une méchanceté à la fois glaçante et jubilatoire dont l’héroïne ambigüe, cette <i>young lady</i> mal mariée et qui tombe amoureuse de son palefrenier, est un des personnages de l’année.<br />
> <i> Et maintenant </i> : Très remarqué, le long métrage se distingue régulièrement lors de cette saison des prix. <b>The Young Lady</b> figure en tête des nominations des British Independent Film Awards, décernés le 10 décembre.<br />
<b><a href="http://www.filmdeculte.com/cinema/film/Young-Lady-The-6530.html">La critique</a></b><br />
<b><a href="http://www.filmdeculte.com/people/entretien/Entretien-avec-William-Oldroyd-24224.html">Notre entretien avec William Oldroyd</a></b><br />
<br /></p>
<p> </p>
<p>• <i>Jordan Peele</i>, <b>Get Out</b> (États-Unis)<br />
C’est à n’en pas douter l’un des films dont on aura le plus parlé cette année : une farce horrifique dans l’Amérique raciste post-Obama. Produit pour un budget modeste, le film a dépassé les 250 millions de dollars de recettes sur la planète.<br />
> <i> Et maintenant </i> : <b>Get Out</b> devrait, selon le buzz et les premiers prix de la saison, jouer gros aux Oscars. Jordan Peele, probablement très courtisé, a un long métrage de prévu prochainement, mais c’est en tant qu’acteur dans le film d’horreur <b>Abruptio</b>.<br />
<b><a href="http://www.filmdeculte.com/cinema/film/Get-Out-6533.html">La critique</a></b><br />
<br /></p>
<p> </p>
<p>
• <i>Amman Abbasi</i>, <b>Stupid Things</b> (États-Unis)<br />
<b>Stupid Things</b> raconte la crise existentielle d’un jeune garçon noir vivant dans une Amérique invisible. Dans la lignée d’Andrea Arnold, Amman Abbasi  fait preuve de souffle et de poésie avec une mise en scène hypnotique et sensuelle.<br />
> <i> Et maintenant </i> : Amman Abbasi travaille sur son prochain long métrage .<br />
<b><a href="http://www.filmdeculte.com/cinema/film/Stupid-Things-6466.html">La critique</a></b><br />
<br /></p>
<p> </p>
<p>• <i>Amandine Gay</i>, <b>Ouvrir la voix</b> (France)<br />
Son dispositif est extrêmement dépouillé (des témoignages successifs face caméra), mais il s’agit bien d’un des films politiques majeurs de l’année : différentes femmes noires parlent de leur expérience de la discrimination dans ce long métrage aux problématiques denses, riches et amples.<br />
> <i> Et maintenant </i> : La réalisatrice accompagne la tournée du film, dont vous pouvez suivre les dates <a href=" https://ouvrirlavoixlefilm.fr/projections-debats/">en cliquant ici !</a><br />
<b><a href="http://www.filmdeculte.com/cinema/film/Ouvrir-la-voix-6649.html">La critique</a></b><br />
<br /></p>
<p> </p>
<p>Et pour ne rien louper de nos news, dossiers, critiques et entretiens, rejoignez-nous sur <a href="http://www.facebook.com/pages/FilmDeCulte/37229304990">Facebook</a> et <a href="https://twitter.com/filmdeculte">Twitter</a> !</p>
<span class="author">par <a href="/Contacts.phtml?id=6">Nicolas Bardot</a></span>


<div id="commentaires">
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Commentaires</h1>
		<ul>
<script src="http://www.filmdeculte.com/includes/js/article-comments.php?articleId=25064" type="text/javascript"></script>
		</ul>
	</div>
</div>

</div><!-- end article -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->
</div><!-- end bigleft -->
<div id="right"><!-- right -->
<!--include virtual="/includes/culte/newsinfos.htm"-->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/5/7/5/120*160/57505.jpg" class="affiche" alt="Le Crime de l&#39;Orient-Express" width="120" height="160" />
		<h2><a href="/cinema/film/Crime-de-lOrient-Express-Le-6695.html">Crime de l'Orient-Express (Le)</a></h2>
		<p>États-Unis, 2017<br />
		De <a href="/people/portrait/Kenneth-Branagh-5312.html">Kenneth Branagh</a><br /><br />
		<a href="/cinema/film/Crime-de-lOrient-Express-Le-6695.html">Le luxe et le calme d’un voyage en Orient Express est soudainement bouleversé ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/8/5/5/120*160/55896.jpg" class="affiche" alt="La Fiancée du désert" width="120" height="160" />
		<h2><a href="/cinema/film/Fiancee-du-desert-La-6575.html">Fiancée du désert (La)</a></h2>
		<p>Argentine, 2017<br />
		De <a href="/people/portrait/Cecilia-Atan-16773.html">Cecilia Atán</a>, <a href="/people/portrait/Valeria-Pivato-16772.html">Valeria Pivato</a><br /><br />
		<a href="/cinema/film/Fiancee-du-desert-La-6575.html">Teresa, 54 ans, a toujours travaillé au service de la même famille jusqu'au jour où ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/3/7/5/120*160/57314.jpg" class="affiche" alt="Lucky" width="120" height="160" />
		<h2><a href="/cinema/film/Lucky-6672.html">Lucky</a></h2>
		<p>États-Unis, 2017<br />
		De <a href="/people/portrait/John-Caroll-Lynch-16825.html">John Caroll Lynch</a><br /><br />
		<a href="/cinema/film/Lucky-6672.html">Lucky vit dans une petite ville américaine perdue dans un désert ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="filmscultes"><!-- Films cultes -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films cultes</h1>
	<div class="column">
		<img src="/photos/8/6/5/120*160/56842.jpg" class="affiche" alt="Butterfly Kiss" width="120" height="160" />
		<h2><a href="/culte/film-culte/Butterfly-Kiss-24729.html">Butterfly Kiss</a></h2>
		<p>
		<a href="/culte/film-culte/Butterfly-Kiss-24729.html">Eunice arpente les routes du nord de l’Angleterre, à la recherche d’Edith, la seule ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/8/7/2/120*160/27866.jpg" class="affiche" alt="Massacre à la tronconneuse" width="116" height="160" />
		<h2><a href="/culte/film-culte/Massacre-a-la-tronconneuse-5470.html">Massacre à la tronconneuse</a></h2>
		<p>
		<a href="/culte/film-culte/Massacre-a-la-tronconneuse-5470.html">En 1973, quatre jeunes partis au Texas retrouver la maison familiale de l’un ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/1/2/2/120*160/22144.jpg" class="affiche" alt="Total Recall" width="105" height="160" />
		<h2><a href="/culte/film-culte/Total-Recall-5455.html">Total Recall</a></h2>
		<p>
		<a href="/culte/film-culte/Total-Recall-5455.html">Le futur. Douglas Quaid, simple ouvrier, rêve chaque nuit de Mars et de la belle brune qui l’y ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/culte/">plus de films cultes</a></span>
</div>
</div><!-- End Films cultes -->
</div><!-- end right -->
</div><!-- big content -->
</div><!-- end content wrapper -->
<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />


Comme les protagonistes du film Five, vivez en coloc avec vos potes ! Pourriez-vous aller jusqu'à <a href="https://blog.metlife.fr/ma-maison/acheter-une-maison-avec-des-amis-bonne-ou-mauvaise-idee">acheter une maison avec des amis</a> ?<br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->

</div><!-- end all -->
</body>
</html>