<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
	<title>Entretien avec Benjamin Parent (Un vrai bonhomme) :: FilmDeCulte</title>
	<meta name="description" content="Benjamin Parent sort le 8 janvier son premier long-métrage, Un vrai bonhomme. Mais il n’y a encore pas si longtemps, Benjamin écrivait pour FilmDeCulte, et il était même un pilier de notre ..." />
	<meta name="keywords" content="film,culte,cinema,cine,Entretiens,Entretien,avec,Benjamin,Parent,vrai,bonhomme" />
	<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
	<script type="text/javascript" src="/includes/js/functions.js"></script>
	<!-- <script type="text/javascript" src="/includes/js/mbredirector.js"></script> -->
	<!--script type="text/javascript" src="/includes/js/jquery-latest.pack.js"></script-->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/includes/css/layout.css" title='film de culte' />
	<style type="text/css">@import "/includes/css/people.css";</style>
<!--[if gte IE 5]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie.css" />
<![endif]-->
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="/includes/css/ie6.css" />
	<script type="text/javaScript">window.attachEvent("onload", correctPNG);</script>
<![endif]-->
	<meta name="language" content="fra" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="robots" content="all" />
	<link rel="alternate" type="application/rss+xml" title="FilmDeCulte" href="http://www.filmdeculte.com/rss.xml" />
	<!-- meta http-equiv="refresh" content="300" / -->
	<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.defineSlot('/5646810647/dfp-film-de-culte-GA-Pave', [[300, 250], [300, 600]], 'div-gpt-ad-1457809264101-0').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-habillage', [1, 1], 'div-gpt-ad-1457809264101-1').addService(googletag.pubads());
	googletag.defineSlot('/5646810647/dfp-film-de-culte-mega', [728, 90], 'div-gpt-ad-1457809264101-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>

<!-- Habillage - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=32&layerstyle=simple&align=left&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>

<!-- Interstitiel - RG -->
<script type='text/javascript'>
var ox_u = 'http://partenaire.palpix.com/www/delivery/al.php?zoneid=18&layerstyle=simple&align=center&valign=bottom&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&nobg=t&noborder=t';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
	<style type="text/css">@import "/includes/css/article.css";</style>
	<script type="text/javascript" src="/includes/js/jquery.jcarousel.pack.js"></script>
	<style type="text/css">@import "/includes/css/jquery.jcarousel.css";</style>
	<style type="text/css">@import "/includes/css/fdc/skin.css";</style>
</head>
<body>
<div id="all"><!-- all -->
<div id="header"><!-- header -->
	<div id="pubtop">
		<!-- Megaban - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=24");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab480127&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab480127' border='0' alt='' /></a></noscript>
	</div>
	
	<div id="logo"><h1>Actu Ciné</h1><a href="http://www.filmdeculte.com/">Simplement culte</a></div>
</div><!-- end header -->

<div id="menu"><!-- menu -->
	<div id="search">
<!-- Google CSE Search Box Begins  -->
		<form id="searchbox_007733375761559703774:pg9prfcrwqi" action="http://www.filmdeculte.com/recherche.html">
		<table cellpadding="0" cellspacing="2" border="0"><tr>
			<td>Recherche&nbsp;:&nbsp;</td>
			<td>
				<input type="hidden" name="cx" value="007733375761559703774:pg9prfcrwqi" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="q" type="text" size="40" />
				<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_007733375761559703774%3Apg9prfcrwqi"></script>
			</td>
			<td><input type="image" src="/includes/arbo/images/btn_ok.gif" style="width:34px; height:20px" /></td>
			<td><a href="/rss.xml"><img src="/includes/arbo/images/rss-logo.gif" width="44" height="16" alt="rss" /></a></td>
		</tr></table>
		</form>
<!-- Google CSE Search Box Ends -->
	</div>
	<ul>
		<li class="accueil"><a href="http://www.filmdeculte.com/">Accueil</a></li>
		<li class="cinema"><a href="/cinema/">Cinéma</a></li>
		<li class="dvd"><a href="/dvd/planning-sortie/">Dvd</a></li>
		<li class="people"><a href="/people/">People</a></li>
		<li class="culte"><a href="/culte/">Culte</a></li>
		<li class="forum"><a href="http://forum.plan-sequence.com/" target="_blank">Forum</a></li>
	</ul>
</div><!-- end menu -->
<div id="ssmenu"><!-- ssmenu -->
	<ul>
		<li><a href="/people/actualite/">Actualité</a></li>
		<li><a href="/people/portrait/">Portraits</a></li>
		<li><a href="/people/culculte/">Culculte</a></li>
		<li class="last"><a href="/people/entretien/">Entretiens</a></li>
	</ul>
</div><!-- end ssmenu -->
<div id="content-wrapper"><!-- content wrapper -->
<div id="bigcontent"><!-- big content -->
<div id="bigleft"><!-- bigleft -->

<div id="article">
<h1>Entretien avec Benjamin Parent (Un vrai bonhomme)</h1>
<img src="/photos/2/0/6/120*160/60295.jpg" class="affiche" alt="Entretien avec Benjamin Parent (Un vrai bonhomme)" width="120" height="160" />
<p class="chapo">Benjamin Parent sort le 8 janvier son premier long-métrage, <a href="http://www.filmdeculte.com/cinema/film/Un-vrai-bonhomme-6967.html">Un vrai bonhomme</a>. Mais il n’y a encore pas si longtemps, Benjamin écrivait pour FilmDeCulte, et il était même un pilier de <a href="http://forum.plan-sequence.com/">notre forum</a>. Après sa carrière dans la pub et le court-métrage, inutile de dire qu’on attendait impatiemment son passage au long. L’occasion de se retrouver pour décortiquer son parcours et ce qui a abouti à ce premier film généreux, à la fois personnel et ouvert sur le public.</p>



<h2>Ça fait longtemps qu’on se connaît. Il y a vingt ans, tu réalisais déjà des courts-métrages. Ça a mis du temps à arriver à ce premier long, est-ce que tu peux nous raconter le processus ?</h2>
<p>J’ai commencé vers 1999 avec des trucs très amateurs : un film pour un concours MTV, un autre pour la sortie DVD de <b>Scary Movie 2</b>.  J’avais de bons gags mais j’avais pas vraiment conscience de la mise en scène, donc je me suis plutôt tourné vers l’écriture. J’ai rencontré Joris Morio et on a développé un projet télé qui s’appelait <b>Le Coin des filles et des garçons</b>. Gaumont a eu vent du projet, ils ont dit « <i>Nous on fait pas de télé mais ça nous intéresse en long-métrage</i> ». Mais à l’époque moi je ne savais pas écrire un long. C’était en 2005-2006. Donc je suis entré en agence de pub car il fallait bien que je gagne ma vie. Je scénarisais des pubs de trente secondes. Et ça m’a beaucoup structuré.</p>
<h2>Et c’est par la pub que paradoxalement t’en es venu à réaliser ton court-métrage <b>Ce n’est pas un film de cowboys</b>.</h2>
<p>Arno Moria de la société Les Télécréateurs (maintenant Insurrection) m’avait repéré. Il a ouvert un volet cinéma avec David Frankel qui s’appelait Synecdoque, et ils ont lu un épisode de série que j’avais écrit et se sont exclamés : « <i>Ça c’est ton premier court-métrage ! On le fait. </i> » Je l’ai retravaillé sur les conseils de Laetitia Kugler pour le présenter au CNC et ça nous a permis d’avoir une aide. Le film, qui s’appelait donc <b>Ce n’est pas un film de cowboys</b>, a fait le Festival de Cannes à la Semaine de la Critique, il a été pris dans 80 festivals, les Césars, et là ma vie elle change complètement.</p>

<span id="pubarticle">
<!-- Rectangle - Articles -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=21");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a3310572&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3310572' border='0' alt='' /></a></noscript></span>

<h2>Comment tu as enchaîné ?</h2>
<p>Je suis parti avec Synecdoque sur un projet de long sur une histoire personnelle, mais je manquais d’expérience, de distance. J’ai développé la série qui allait devenir <b>Les Grands</b> mais là aussi je manquais d’expérience, de maturité professionnelle et j’étais pas satisfait de l’écriture des premiers épisodes, ce qui était bête de ma part. Je pensais : « <i>Les gens ils vont me tuer</i> ». Mais en fait les gens ils s’en foutent. J’ai quitté le projet par trouille je pense, c’était une erreur de ma part. Vianney Lebasque l’a repris et il l’a très très bien fait, très bon boulot.</p>
<h2>Et c’est d’une idée tirée du brainstorm des <b>Grands</b> qu’est venu <b>Un vrai bonhomme</b>, si j’ai bien compris.</h2>
<p>On a brainstormé avec Victor Rodenbach et Tristan Schulmann. Tristan m’a demandé « <i>Comment t’étais quand t’étais adolescent ?</i> » « <i>Bah j’étais petit</i> ». Donc on est parti de là et très vite est arrivée la particularité : le grand frère n’est pas vraiment là, car il est mort. Là on s’est dit « <i>On tient un truc.</i> » Lors d’un rendez-vous deux ans plus tard avec la productrice Caroline Adrian je lui pitche le projet, et là elle bloque : « <i>Tu l’as signé, ça ? Nous on est partantes.</i> » C’était fin 2015. J’ai commencé à écrire à l’été 2016 avec l’admirable Théo Courtial, et deux ans plus tard on était sur le plateau.</p>
<h2>Sur le compte de quoi tu mets cette rapidité ? L’alignement des planètes ? Quelque chose en toi, dans ton attitude, qui aurait changé ? </h2>
<p>Il y a toujours les planètes mais pas que. Mon court-métrage était une super carte de visite. Ca a joué. Le scénario qu’on a écrit était patate, il était hyper bien accueilli. On a eu Beaumarchais, le marché du développement aux Arcs, Emergence… On a eu cinq régions. Les retours qu’on avait étaient tels que des fois j’avais peur que les gens soient déçus en voyant le film. C’est allé très très vite, presque trop vite.</p>
<h2>Parlons un peu des partis-pris. Dans le film tu ne tranches jamais entre le côté « <i>C’est une vision du petit frère</i> » ou « <i>C’est un fantôme</i>». </h2>
<p>Pour moi c’est une vision. Y a pas de fantôme. C’est son imaginaire, c’est de la maladie. Je mets pas de nom là-dessus car le film ne se veut pas précis médicalement.</p>
<h2>Le film parle de la « masculinité toxique ». On fait partie toi et moi d’une génération-charnière. On a connu des évolutions rapides sur comment penser ces questions. Et en tant qu’internautes avertis on peut trouver la trace de ce qu’on a pu écrire il y a dix ou quinze ans et parfois on sourit jaune en se relisant. Tom vit un peu en accéléré ce que nous on a connu durant cette période.</h2>
<p>C’est le sujet du film. Le film parle de comment ces injonctions pèsent sur les garçons, les ados, les hommes, qui ne se reconnaissent pas dans cette image. A l’école, on n’emmerde pas le mec grand musclé et beau. On emmerde l’intello qui aime les jeux de rôle. Dans <b>… Cowboys</b> j’en parle déjà : la peur de dévoiler ses sentiments, devoir les masquer… C’est un truc dont j’ai souffert petit mais j’avais pas de mots à mettre dessus. Je ne savais pas que ce poster de Schwarzenegger que j’avais dans ma chambre, il me faisait peut-être un peu de mal. Lorsque le grand frère s’en va à la fin c’est un deuil de cette masculinité qui ne fonctionne plus. Les questions d’homophobie m’ont toujours touché, mais ma déconstruction de la masculinité est plus récente. C’est un travail. Aujourd’hui encore je peux dire de la merde. Il faut se rendre compte des choses pour s’en libérer.</p>
<h2>Comment s’est déroulé le tournage ?</h2>
<p>On a eu 35 jours pour un budget de 2.4M€. Ça a été difficile. La préparation a été rapide, je me suis adapté. Je réécrivais sans cesse, j’allais à l’essentiel. Il y a très peu de gras dans le film : pas d’inserts, les gens ils parlent, bam bam bam. Mon chef opérateur Pierre Cottereau a été essentiel car avec son expérience il a compris très vite comment il fallait tourner si on voulait finir le film. On était très mobiles, peu de travellings, pas de grue. On a compensé cette absence de mouvements par de la compo au cadre : la façon dont le frère apparaît, disparaît… C’était rapide, ce qui n’est pas évident avec des jeunes comédiens. Ils ont entre 17 et 20 ans et il faut trouver des solutions dans le temps imparti. L’important c’était de préserver l’émotion.</p>
<h2>Sur le plateau, quel est ton rituel ? Tu arrives le matin et comment tu procèdes ?</h2>
<p>Je me dis « <i>Putain, on y est… </i>» <i>(rires)</i> J’arrive, je dis bonjour, je prends un café, et j’essaie d’anticiper ce qu’on doit tourner. Mais y a une part de moi qui sais que je vais en chier. J’ai une angoisse. C’est un truc de survie. Certains jours tu peux te sentir fort et d’autres jours aux fraises. Mais j’essaie d’être là pour mes comédiens. En fait tu découvres qui t’es. Tu sais pas quel réalisateur de long t’es avant de faire ton long.</p>
<h2>Le montage ? </h2>
<p>On l’a monté avec Béatrice Herminie qui avait déjà monté mon court-métrage. On a mis environ 20-21 semaines, ce qui est long. Mais parce qu’il fallait faire marcher le film, il faut trouver des astuces. Pour synthétiser toutes les questions que tu me poses, je me suis adapté au film. J’ai pas essayé de le forcer. Lorsque Thomas Guy n’arrivait pas à reproduire exactement la danse de son grand frère, j’ai dû décider qu’il allait mal danser, ce qui change la dramaturgie de la scène. La première scène du film normalement elle est plus longue, mais sur le tournage ça ne marchait pas. Donc au bout d’un moment je prends une décision, je dis « <i>On arrête, on fera ça plus tard</i> ». Mais on n’a jamais eu le temps de retourner la scène. Donc au montage c’est la seule prise qui existe. C’est bien, ça passe, ça pose un truc. Mais c’est ce genre de contraintes avec lesquelles il faut composer.</p>
<h2>Que penses-tu du film fini ?</h2>
<p>Tu poses vraiment des questions de metteur en scène ! <i>(rires)</i> De par le fait que je suis le réalisateur du film, je m’exclus du champ des spectateurs. Je ne pourrai jamais le voir comme vous le voyez. Y a plein de choses qui me vont pas, mais l’important c’est pas ce que je pense de mon film : l’important c’est ce que les gens ressentent. Je suis content des comédiens. Je suis content que les trucs « à l’américaine » fonctionnent, je suis content du mélange des genres, je suis content que les gens soient surpris… Et enfin je suis content de la rencontre avec les comédiens, particulièrement Benjamin Voisin qui est un acteur prodigieux. Donc voilà. Je suis surtout content de l’avoir fait. Je pense que le film est là. L’émotion elle est là, c’est le plus important.</p>
<h2>Et la suite ?</h2>
<p>Mon film est à un endroit où pour le CNC, « <i>On aime</i> », mais c’est pas assez auteur. Et pour les studios c’est « <i>On aime</i> », mais c’est pas assez commercial. Donc je suis au milieu. Et pour l’argent c’est compliqué. Dans mon film y a un accident de voiture que je ne filme pas, y a une bagarre que j’ai dû tourner en deux heures et demi.. Car l’argent pour le faire, je l’ai pas. Sur ce film, on a moins que certains films d’auteur avec trois personnages. Donc j’ai envie de me diriger vers des films davantage « de marché », même si ce sera toujours des histoires personnelles et sur la même thématique : la masculinité. J'ai envie de faire des films pour l’enfant ou l’ado que j’ai été, et que peut-être s’il voyait ces films il se dirait « <i>Oh, ils me font chier à dire que je suis pas sportif, à me reprocher de jouer aux jeux vidéo ou regarder des films</i> ».</p>
<h2>Pour toute une génération de filmdeculteurs tu as été un peu comme un personnage de grand frère (en moins toxique !). Tu avais un côté « coach ». Donc qu’est-ce que tu dirais à un jeune qui veut faire du ciné et qui aura lu cette interview jusqu’au bout ? </h2>
<p>Ces jeunes-là par rapport à nous ils peuvent prendre leur iPhone et faire un film. A mon époque y a 20-25 ans il fallait une table de montage, le pote qui avait l’ordinateur assez puissant…  Donc je leur dirai la même chose qu’on disait à l’époque : faites des films, faites des stages ! Il faut faire, faire, faire, mettre un pied dans le milieu professionnel, même en apportant le café. Il faut foncer.</p>
<p><i>Propos recueillis par Liam Engle le 18 novembre 2019</i></p>
<span class="author">par <a href="/Contacts.phtml?id=16">Liam Engle</a></span>


<div id="commentaires">
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Commentaires</h1>
		<ul>
<script src="http://www.filmdeculte.com/includes/js/article-comments.php?articleId=26131" type="text/javascript"></script>
		</ul>
	</div>
</div>

</div><!-- end article -->

<div class="yahoo"><!-- yahooedito -->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Partenaires</h1>
		<span>
		<!-- BA - Gauche - Bloc promo bas page gauche -->
		<script type='text/javascript'>
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=27");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a1f16b8d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1f16b8d' border='0' alt='' /></a></noscript>
		</span>
		<span>
		<!-- BA - Droite - Bloc promo bas page droite -->
		<script type='text/javascript'><!--//<![CDATA[
		 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 if (!document.MAX_used) document.MAX_used = ',';
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 document.write ("?zoneid=29");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'><\/scr"+"ipt>");
		 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=a9742b0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9742b0b' border='0' alt='' /></a></noscript>
		 </span>
	</div>
</div><!-- end yahooedito -->
</div><!-- end bigleft -->
<div id="right"><!-- right -->
<!--include virtual="/includes/people/newsinfos.htm"-->
<!-- Rectangle - RG -->
<script type='text/javascript'>
 var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
 var m3_r = Math.floor(Math.random()*99999999999);
 if (!document.MAX_used) document.MAX_used = ',';
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
 document.write ("?zoneid=19");
 document.write ('&amp;cb=' + m3_r);
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
 document.write ("&amp;loc=" + escape(window.location));
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
 if (document.context) document.write ("&context=" + escape(document.context));
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
 document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ab19094b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab19094b' border='0' alt='' /></a></noscript>

<!--div id="newsletter"><- newsletter ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Newsletter</h1>
		<form action="/" method="post">
			<p>Inscription Newsletter<br /><input type="text" /><input type="submit" value="ok" /></p>
		</form>
	</div>
</div><- end newsletter -->
<!--div id="forum"><- forum ->
	<div class="bloc">
		<div class="beginning"></div>
		<h1>Forums</h1>
		<ul>
			<li><a href=""><img src="/includes/arbo/images/avatar1.gif" alt="" /><b>Festival de Cannes 2006</b><br/><span class="date">21 juillet 2006 par Xmen2</span><br/>
		Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Suspendisse
		</a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar2.gif" alt="" /><b>Elégance à Orlando</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
			<li><a href=""><img src="/includes/arbo/images/avatar3.gif" alt="" /><b>Le Palmarès complet se compose cette...</b><br/><span class="date">21 juillet 2006 par Xmen2</span></a></li>
		</ul>
	</div>
</div><- end forum -->
<div id="avenir"><!-- Films a venir -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>Films à venir</h1>
	<div class="column">
		<img src="/photos/2/0/6/120*160/60290.jpg" class="affiche" alt="Un vrai bonhomme" width="120" height="160" />
		<h2><a href="/cinema/film/Un-vrai-bonhomme-6967.html">Un vrai bonhomme</a></h2>
		<p>France, 2020<br />
		De <a href="/people/portrait/Benjamin-Parent-16989.html">Benjamin Parent</a><br /><br />
		<a href="/cinema/film/Un-vrai-bonhomme-6967.html">Tom, un adolescent timide et sensible, s’apprête à faire sa rentrée dans un nouveau ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/cinema/sortie-semaine/prochaine.html">plus de films à venir	</a></span>
</div>
</div><!-- End Films a venir -->


<div id="people"><!-- Peoples -->
<div class="bloc">
	<div class="beginning"></div>
	<h1>People</h1>
	<div class="column">
		<img src="/photos/2/0/6/120*160/60290.jpg" class="affiche" alt="Un vrai bonhomme" width="120" height="160" />
		<h2><a href="/cinema/actualite/Un-vrai-bonhomme-25949.html">Un vrai bonhomme</a></h2>
		<p><a href="/cinema/actualite/Un-vrai-bonhomme-25949.html">Tom, un adolescent timide et sensible, s’apprête à faire sa rentrée dans un nouveau lycée ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/2/0/6/120*160/60295.jpg" class="affiche" alt="Entretien avec Benjamin Parent (Un vrai bonhomme)" width="120" height="160" />
		<h2><a href="/people/entretien/Entretien-avec-Benjamin-Parent-Un-vrai-bonhomme-26131.html">Entretien avec Benjamin Parent (Un vrai bonhomme)</a></h2>
		<p><a href="/people/entretien/Entretien-avec-Benjamin-Parent-Un-vrai-bonhomme-26131.html">Benjamin Parent sort le 8 janvier son premier long-métrage, <a ...</a></p>
	</div>
	<div class="sepH"></div>
	<div class="column">
		<img src="/photos/2/0/6/120*160/60293.jpg" class="affiche" alt="Les Filles du Docteur March" width="120" height="160" />
		<h2><a href="/cinema/actualite/Les-Filles-du-Docteur-March-26130.html">Les Filles du Docteur March</a></h2>
		<p><a href="/cinema/actualite/Les-Filles-du-Docteur-March-26130.html">Une nouvelle adaptation des "Quatre filles du Docteur March" qui s’inspire à la fois du ...</a></p>
	</div>
	<div class="sepH"></div>

	<span class="enplus"><a href="/people/">plus de personnalités</a></span>
</div>
</div><!-- End Peoples -->
</div><!-- end right -->
</div><!-- big content -->
</div><!-- end content wrapper -->
<div id="footer"><!-- footer -->
	<div class="beginning"></div>
	<p style="text-align:center">
	<!-- Megaban bas - RG -->
	<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://partenaire.palpix.com/www/delivery/ajs.php':'http://partenaire.palpix.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
	 </script><noscript><a href='http://partenaire.palpix.com/www/delivery/ck.php?n=ae61090d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://partenaire.palpix.com/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61090d' border='0' alt='' /></a></noscript>
	</p>

	<p>
		<strong>Cin&eacute;ma</strong> : <a href="/cinema/actualite/">Actualit&eacute; Cin&eacute;ma</a> | <a href="/cinema/film/">Cin&eacute;ma de A &agrave; Z</a> | <a href="/cinema/sortie-semaine/">Sorties de la semaine</a> | <a href="/cinema/planning-sortie/">Planning des sorties</a> | <a href="/cinema/realisateur/">R&eacute;alisateurs</a> | <a href="/cinema/acteur/">Acteurs et actrices</a><br />
		<strong>Dvd</strong> : <a href="/dvd/actualite/">Actualit&eacute; DVD</a> | <a href="/dvd/abcdaire/">DVD de A &agrave; Z</a> | <a href="/dvd/planning-sortie/">Planning des sorties</a><br />
		<strong>People</strong> : <a href="/people/actualite/">Actualit&eacute; People</a> | <a href="/people/portrait/">Portrait People</a> | <a href="/people/culculte/">Culculte</a> | <a href="/people/entretien/">Entretiens</a><br />
		<strong>Culte</strong> : <a href="/culte/film-culte/">Films cultes</a> | <a href="/culte/gros-plan/">Gros plans</a> | <a href="/culte/autour-cinema/">Autour du Cin&eacute;ma</a><br /><br />


		Partenaire Voyage: <a href="http://www.tripper-tips.com/creer-un-blog-de-voyage" title="Cr&eacute;er un blog voyage" target="_blank"><strong>Cr&eacute;er un blog voyage</strong></a> | <a href="http://www.tripper-tips.com/" title="Blog Voyage" target="_blank"><strong>Blog Voyage</strong></a><br />
        
        Vous êtes un amateur de produits <a href="http://www.femininbio.com/" title="Femininbio.com" target="_blank">bio</a> ? Profitez des conseils de FemininBio.com.<br />


Comme les protagonistes du film Five, vivez en coloc avec vos potes ! Pourriez-vous aller jusqu'à <a href="https://blog.metlife.fr/ma-maison/acheter-une-maison-avec-des-amis-bonne-ou-mauvaise-idee">acheter une maison avec des amis</a> ?<br /><br />
Ce site est list&eacute; dans la cat&eacute;gorie <a href="http://www.webrankinfo.com/annuaire/cat-31-cinema.htm">
Cin&eacute;ma</a> : 
<a href="http://www.webrankinfo.com/annuaire/cat-4314-actualite-cinema-dvd.htm">
Actualit&eacute; cin&eacute;ma DVD</a>.
<br /><br />
<!--[if IE]>
		<a href="javascript:accueil()" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.filmdeculte.com/');">Film de Culte en page de d&eacute;marrage</a> - <a href="javascript:window.external.addfavorite('http://www.filmdeculte.com','FILMDECULTE')">Ajouter aux favoris</a><br />
<![endif]-->
		<a href="/Qui-sommes-nous.html">Qui sommes-nous ?</a> - <a href="/Contacts.phtml">Contacts</a> - <a href="/Recrutement.phtml">Recrutement</a> - <a href="/Contacts-regie.phtml">Publicit&eacute; / Annonceurs</a> - <a href="/Mentions-legales.html">Conditions d'utilisation du site</a><br />
		Copyright &copy; 2000-2011 FilmDeCulte.com - <a href="/Mentions-legales.html">Mentions l&racute;gales</a> - Cr&eacute;dits FilmDeCulte/<a href="http://www.palpix.com" target="_blank">Palpix</a><br />
	</p>
	<div class="end"></div>
</div><!-- end footer -->
<script type="text/javascript">
(function($) {
	var mycarousel = document.getElementById('mycarousel');
	if (mycarousel && typeof $.fn.jcarousel === 'function') {
		$(mycarousel).css('display', 'block').jcarousel();
	}
}(jQuery));
</script>
<script type="text/javascript">
//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write("\<script src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'>\<\/script>" );
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var pageTracker = _gat._getTracker("UA-3168746-1");
pageTracker._initData();
pageTracker._trackPageview();
//]]>
</script>

<!-- Tag Publicité Culture G - Format preroll automatique -->
<script type="text/javascript">
sas_pageid = '57938/434350';
</script>
<style type="text/css">
.fz_global_contener{margin:0 auto;position:relative;z-index:1}
.fz_player_contener{position:relative;z-index:1}
.fz_player_hover{position:absolute;z-index:100;width:100%;height:100%;top:0;left:0;background:transparent;text-align:center;cursor:pointer;}
.fz_err_msg{font-weight:bold;color:#FFF;font-size:20px;background-color:#000;}
</style>
<script type="text/javascript" src="http://cdn.cultureg.eu/scripts/autopreroll-last-min.js"></script>
<!-- Fin du script preroll automatique -->

</div><!-- end all -->
</body>
</html>